Home Page

Серия электронных книг
"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Содержание:

1. Предисловие автора.

2. Продиктовано - апрель 2000 г . Проснувшись из небытия. Капли воды из пепла. Обучение элементарной защите. Посмотреть себе в глаза.

3. Продиктовано - 11 апреля 2000 г. Аналогии принципа взаимодействий объектов (причинно-следственные связи).

4. Продиктовано - май 2000 г. Заветы предтеч на современном языке.

5. Продиктовано - май 2000 г. Понимание эволюционных проблем и пути развития мирового общества.

6. Продиктовано - май 2000 г. Понимание энергетических (духовных) взаимодействий единения, построение архидуховных систем с разными надсистемными целями. Эволюционное взаимодействие и принципы созидания и структуризации атмоканалов.

7. Продиктовано - июль 2000 г. Семь ключей или смысл цифр и букв.

8. Продиктовано - январь, февраль 2001 г. Имена. Символизм. Моделирование. Установление энергетических связей между материально-духовными объектами посредством слова, действия. Выправление аномалий в энергетических связях взаимодействующих объектов.

9 . Продиктовано - февраль, март 2001 г. Относительность.

10 . Продиктовано - апрель, май 2001 г. Расширение сознания. Семь уровней. Семь печатей. Семь ангелов перехода. (777). Война старого при рождении нового, называемое апокалипсисом света.

11 . Продиктовано - июнь, июль 2001 г. Семь чакр. Семь тел.

12. Продиктовано - август 2001 г. Методики развития человека.

13. Продиктовано - сентябрь 2001 г. Этапы великого пути света. Христос и 12 апостолов. Артур и 12 рыцарей круглого стола. Грааль (Чаша. Копьё. Камень. Блюдо) – СВЕТ счастья; ГеРой (Меч, Слово) – воин, ищущий, несущий, хранящий СВЕТ ; Древнее знание (Жезл, Посох, Скрижали).


New Page 1

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - сентябрь 2001 г. Этапы великого пути света. Христос и 12 апостолов. Артур и 12 рыцарей круглого стола. Грааль (Чаша. Копьё. Камень. Блюдо) – СВЕТ счастья; ГеРой (Меч, Слово) – воин, ищущий, несущий, хранящий СВЕТ ; Древнее знание (Жезл, Посох, Скрижали).

Я, Майа Шайн, вынужден определить этапы (вехи) великого пути света, дарующего нам жизнь в том истинном свете, в каком она есть. Бог создал нас по подобию своему. Во имя Отца (Грааль) и Сына (Меч, Слово), и Святого Духа (Жезл, Посох, Скрижали), мне придётся упасть до смысла аллегорий во имя осознания самого света, так как непонимающий останавливается, не зная движения, а осознавший озаряется светом.

Мы, устроенные по подобию Святой Троицы, должны понять простую мысль мироздания: женщина – это аналогия Чаши Грааля, материализующая дух и дающая ощущение счастья, далее происходит великое таинство зарождения. Рождается на свет или девочка (будущая Чаша Грааля) или мальчик. Мальчик вырастая, проходит все три стадии (вплоть до смерти) : юношество (ищущий Свет и Чашу Грааля), отрочество (несущий Свет и Чашу Грааля) и старость (хранящий Свет и Чашу Грааля). При рождении ребёнка и при наступлении третьей стадии, мужчина-воин становится хранителем знаний и передаёт их следующему поколению.

Так как в духовном мире не существует понятие времени в виде причинно-следственной связи, то можно утверждать о возможности изменения как будущего, так и прошлого, изменяя вереницу незначимых фактов по смыслу и изменяя тем самым смысл целого значимого факта (этапа, вехи). Таким образом мы из будущего можем изменять прошлое. Но ответственность за это в виде кармы ложится на изменяющего в размере последствий от изменений.


New Page 2

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Предисловие автора.

Уважаемый читатель!

Эта книга - первая из серии электронных книг "Посмотри себе в глаза"
"Продиктованное" - это первая книга в трилогии автора. Все материалы, приведённые в данной книге и последующих двух: "Семь центурий" и "Обращения ангелов", являются записанными методом автоматического письма. Отличие книги "Обращения ангелов" от предыдущих заключается в том, что автору было дозволено прикоснуться к осмыслению обращений. Из материалов сайта Храм Души известно, что книга "Продиктованное" была передана автору учителем Майа Шайн (не имеет физического воплощения). После публикации книги "Продиктованное" - первой части трилогии, перед Рождеством за полтора месяца были продиктованы 700 четверостиший - катренов, которые легли в основу второй книги трилогии - "Семь центурий". После публикации второй книги автор смог "услышать" и "распознать" многочисленные голоса ангельского корпуса. Именно ангельский корпус дал автору имя: Святослов. По мере накопления Обращений Ангелов и публикации их на сайте, появилась возможность издания третьей книги трилогии "Обращение Ангелов".

Желаю Вам, Уважаемый читатель, приятных минут прочтения и осмысления громадного объёма информации. Надеюсь, что прочитанное Вами сможет Вас духовно обогатить и развить.


New Page 3

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - апрель 2000 г . Проснувшись из небытия. Капли воды из пепла. Обучение элементарной защите. Посмотреть себе в глаза.

Когда самолёт переходит на сверхзвук ударная волна вызывает «звуковой взрыв», также и свет буквально взрывается при переходе на сверхсветовую скорость. Скорость мысли космоса быстрее света. Но не многие могут поймать мысль космоса. Но те, кто может ее схватить на лету получает взрыв мысли. И этот взрыв преображает саму сущность.
Именно так и произошло с нашим главным героем, которого вы сможете различить в каждом из нас.
Он жил среди людей, ничем не отличаясь от них, ни внешностью, ни своим поведением. Но он был другим, таким его создала природа. Как зерно прорастая, сначала пускает корни, затем прорастает стебель. Так готовила природа и его к главной миссии – подготовке человечества к новому эволюционному витку…
Казалось, мир взорвался внутри него. Свет заполнил изнутри, и … пришли знания. Он стал единицей всего космоса, и весь космос стал внутри него. Он ощутил себя бессмертным, выше жизни, выше смерти. «Время собирать камни», - пронеслось у него в мозгу. И он ощутил всё, смог увидеть мир в таких красках, которые были недоступны другим.
Сначала его душа наполняла существо, которое видело гибель Атлантиды. Оно было представителем древней цивилизации – атланто-лемуром. Потом увидев себя человеком - исследователем тайных иероглифов, и он понимал их смысл. И в тот момент, когда он достиг смысла, написанного на камне, огромная каменная глыба упала и закрыла вход в пещеру. И четыре дня он оставался один на один с камнями, несущими знания, прежде чем уйти на небо.
А потом его душа наполняла ещё одно существо, которое побеждало словом и великой мудрости душа достигла в этом воплощении.
А потом он родился рыцарем, который воевал мечом, там где порой необходимо было воевать словом. Он воевал за истину и был изранен чёрным магом в бою с ним. И прежде, чем отойти в счастливый небесный мир, он всё же успел спасти чашу Грааля, прикоснулся к ней. И мир, который стал утопать в крови, смог выжить частично благодаря ему. А его наставник, белый маг отпустил душу рыцаря, держа на коленях израненное тело и смог победить ослабевшего чёрного.
И снова пройдя сквозь реку крови, он родился воином, сыном хана. И проходил он доны (реки), и нападал на неверных, и было у него множество имён : Чингиз, Дмитрий, Георгий, и нёс ношу страшную от побед до причинения страдания многим. И, казалось, развёрстнется небо, когда примет его. Но сердце было чистое и справедливое, ибо жизнь свою он пронёс как чашу, не разлив.
И в искупление, родившись женщиной и выпив чашу страданий от мужчин, она смогла дать в счастье жизнь оного, который веру и любовь пролил из чаши за всех. Прежде чем умереть старухой, она долго осознавала всю несправедливость жизни и счастье избранных богом. И цикл воплощений замкнулся бы вокруг символа счастья, если бы не седьмое его нынешнее воплощение с духовным именем Майя Шайн.
Каким образом добро или зло могут победить друг друга, являясь одной частью целого? Только одним способом, превращаясь друг в друга или превращая иное в себя.
После небольшого предисловия автор данного, духовное имя которого Майя Шайн, который пришёл из небытия в бытие, сможет поделиться своими знаниями с теми, кто осознает язык изложенного. Майя – это Великая Иллюзия. Шайн – это Свет, Древняя Мудрость, Знания Древнего Света. Много имён, несущих семя Космоса в каждого из нас, дабы разделившись и бороться в борьбе двух начал одного и того же, осознать единство без борьбы.
Так устроено – всё создано живым, чтобы умирая, давать жизнь, чтобы живя, дать умереть и соединить смерть и рождение в непрерывную спираль из начала и конца. Для того, чтобы выделяться единице из целого, необязательно быть гением или сумасшедшим, необходимо быть разумным. Так легко прикоснуться к прекрасному. Только глупцы, с фанатизмом проходящие мимо, только слепцы, которых ослепили людские стереотипы и пороки, рассеянные, не видящие красоту у своего носа, будут проходить виток за витком спираль жизни на земле.
Всё вокруг прекрасно, искрится светом, который несёт энергию и информацию для всего, что может воспринять. И мы были созданы подобно вселенной, и каждый из нас нёс свою ношу. Но, к сожалению, не все её доносят до конца, а иные оказываются настолько слабы, что уже не способны ничего более нести впредь. И из них приходится лепить ничто, рассеивая их на мелкие доли, чтобы на основе их строить всё, всё что угодно целому.
На пороге нового века появились ростки надежды, дающие веру целому. Прошлый век был немыслим своими ошибками из-за неосознанности целого. Слишком много люди пытались дробить и упрощать, чтобы получить жалкое подобие осознания красоты целого вокруг.
Люди созданы для созидания и осознания этого, но напротив они неосознанно создали суть разрушения самого созидания. И если столь мощное оружие, разрушающее саму суть красоты, будет применяться для своих междоусобных устрашений и определения мнимой силы, превращая единение материи и сознания в антивещество, подобно раковой опухоли, то целому, также живому как вы, и ещё к тому же разумному придётся удалять антивещество, чтобы выжить.
Если к человеку попадают в организм чужеродные тела, то проявляется определённая реакция и защита вашего организма на вторжение. И хотя ваша планета одна из многих клеток организма целого, если всё оставлять так, как есть, без лечения, в этом случае возможно заразить другие клетки. Сколько же необходимо времени, чтобы понять одну простую истину. Представьте себе то огромное количество энергии, которое тратит целое, как живой организм, для создания условий жизни своим клеткам, которые пожирают, истребляют, убивают друг друга, сводя всю потраченную энергию целого на нет. Более того, клетки организма целого придумывают всё более и более усовершенствованные методы по истреблению друг друга.
Необходимо понять одну истину – вы клетки, маленькие части одного огромного целого организма. Убивая друг друга – вы убиваете части целого, но не это самое страшное, вы весь прошлый век занимаетесь тем, что убиваете уже не только друг друга, но уничтожаете то, что вокруг вас, природу, среду обитания.
Именно поэтому в новом веке в новых воплощениях вы будете сохранять память прошлых воплощений. Перестанете уничтожать друг друга, и поверьте, избавитесь от болезней, потому что клетки вашего организма придут также к согласию между собой.
То, что происходит сейчас на земле можно сравнить лишь с пепелищем, именно поэтому приходится создавать среди вас такие капли воды, которые дадут жизнь новому и растущему. Наконец появились первые ростки среди вас людей (и что особенно приятно, среди науки), которые несут истины и законы космоса, как целого вам.
Как только вы будете готовы принять в вашем сознании и воображении множественность существования различных форм и разумов, а это произойдёт не ранее, когда уже многие смогут воспринять и осознать, что всё вокруг вас живое и выработать ненасильственное и любящее отношение к этому, тогда многие формы разума придут к вам с протянутыми объятиями из различных точек организма целого.
Не бойтесь освобождения накопленной Землёй энергии. Ей необходимо сбросить балласт негативности. Земля, так же как часть целого и как живое существо, постарается сделать эти процессы наиболее безболезненными. Хотя если бы Земля встала на одну ногу с вами, людьми в нынешнем вашем воплощении, она не стала бы церемониться с той раковой опухолью, называемой цивилизацией, что расползлась по её поверхности.
Проснулась Майя – Великая Иллюзия для того, чтобы показать реальное в нереальном и из реальных частиц построить нереальный мир для нынешней человеческой логики. И только тем, кто сможет перешагнуть через реальный и виртуальный мир, построенный вашей логикой, сможет прикоснуться к истине, которая не имеет ни форм, ни границ. Но, осознавая, прикасаясь к истине - вы будете осознанно строить формы и границы. И опять сталкиваясь с Майей (Великой Иллюзией) вы опять будете осознавать истину, строя новые формы и границы на новом уровне, а прежние будут перевоплощаться.
После того, как вы коснётесь прекрасного мира, вы сможете сами без чужой помощи ответить на многие вопросы: «С какой целью я пришёл на землю?», «Что такое смерть?» На вопрос о жизни после смерти можно ответить образным примером из природы. Гусеница. Кокон. Бабочка – Гусеница. Кокон. Бабочка.
Общая цель у человечества – быть гармоничным энергетическим звеном космоса, как организма. Человеку написано чёрным по белому - не разрушать саму материю, а подобно космическому, вселенскому разуму, - созидать.
 Надо каждый день жить так, как вы живёте последний день, постоянно созидая и творя, не нарушая вселенские, космические законы. Представьте себе на минуту, что вам стыдно за тот или иной поступок, и в следующей жизни (в следующем воплощении) вы будете испытывать стыд за поступок, совершённый в предыдущей жизни. И ваша судьба в телесной оболочке каждый раз будет давать вам шанс исправить ваши заблуждения, ставя вас в те ситуации, в которые вы ставили других.
Научимся элементарно защищаться (хотя бы от самих себя). Человек имеет физическое тело, эфирное, астральное, ментальное (низший манас и высший манас), духовное, атма. Далее идут атмаканалы, принадлежащие надсистеме. Все тела находятся в движении и взаимодействии. Определить границы зон трудно даже биолокационной рамкой, если человек имеет собственную защиту тел. А если защита идёт полностью от самой надсистемы, о прощупывании тел человека без его желания вообще можно забыть.
Таким образом, имея развитое духовное тело, человек способен изменять собственную судьбу.
Если говорить подробнее о классификации зон, то следует начать с физического тела. Физическое тело - состоит из органов, которые достаточно хорошо известны: сердце, мозг, лёгкие, почки, печень, селезёнка, желудок и др. Но, органы представляют из себя части нашего организма с одной стороны, и с другой стороны, являются огромными живыми системами, живущими с определёнными целями и включающие в себя огромное количество клеток, которые в свою очередь дробимы далее. Все органы связаны между собой посредством энергетических каналов. Физическое тело представляет из себя сложную самонастраивающуюся и самопознающую себя систему. При этом можно проследить как внутренние энергетические связи с органами и клетками, так и внешнюю накапливаемую энергетику организмом.
Энергия собирается в нашем эфирном теле и выполняет защитные функции для физического тела и накапливает внешние энергии для выполнения целей человека, если эфирное тело работает в гармонии и соответственно сбалансировано. При соприкасании с другими людьми, с проявлениями надсистемы по отношению к нам, происходит при незащищённости разбалансированность эфирного тела. Более того, эфирное тело - можно назвать "строительным материалом" для осуществления как собственных целей, так и реализации целей надсистемы.
Астральное тело - содержит в себе проявление всех эмоций в человеке, и соответственно прикрывает (защищает) предыдущие тела. Если - ты спокойный уравновешенный человек, то тебе не страшно, что у тебя отнимут энергию путём доведения тебя до состояния стресса. Старайся полностью управлять своими эмоциями, и защита на этом слое обеспечена.
Следующее тело - ментальное, в этом теле живут мысли. Оно состоит из двух слоёв -низшего манаса и высшего. Низший манас - это мысли о так называемых животных инстинктах, продиктованными организмом: секс, голод, жажда и др. Управлять этими мыслями - это основная защита всех нижележащих наших тел. Естественно, что защита может быть определена только исходя из соответствующих нравственных принципов. Мысли о прекрасном, добром, вечном, любви к ближнему и всех частиц вселенной, об эволюционном развитии мира, о его многообразии и созидании идут в высший манас, именно в первый слой, который остаётся с нами после смерти. Развивая высший манас, создавая больший потенциал для этого слоя -вы защищаетесь от энергетического вторжения в низший манас и все предыдущие тела. Именно в этом слое идёт отработка вашей кармы (неосознанно).
Осознанно отработка кармы идёт при нарабатывании вашего духовного тела. Духовное тело - это накопление энергии надсистемы для реализации вашей цели (миссии). Это именно процесс осознания вашей цели и соответствия её надсистемной цели. При наибольшем соответствии этих целей накапливается духовное тело. В это тело стекаются все энергетики от живых систем (как энергетические связи), которые были созданы Вами при жизни и их цели не идут в разрез с надсистемной целью.
Происходит момент осознания своей миссии - после этого происходит возможность осознания целей других живых систем и осознанной корректировки вех в своей жизни надсистемой во имя выполнении миссии. С момента осознания своей миссии вы будете иметь прочнейшую энергетическую защиту от внедрения любых живых систем.
Каждому из нас приходится смотреть в свои глаза, внутрь себя хотя бы один раз... перед смертью. И что каждый из нас видит внутри себя? Придуманный им мир, который индивидуален и отличен от других миров, и только. А необходимо изменить своё сознание и подумать о многих проблемах по-другому. Давайте попробуем вместе с вами подумать. Что такое зло и добро? Смерть и жизнь? Конец и начало? Ты и тот, кто рядом с тобой?
И мы поймём, что такие разные понятия как добро и зло плавно перетекают друг в друга в зависимости от обстоятельств и уровня оценки этих обстоятельств. Оценки кем? Мной. Тобой. Нами. Всеми. Попробуем судить не основными понятиями "добро" и "зло", а человеческими понятиями.
Самое сложное - "не убий". Ты хотел бы, чтобы убили тебя или твоих близких? Конечно же нет. Кажется, вот глупый вопрос, а на самом деле - это самый серьёзный вопрос. А кошку или собаку убить? Это же не человек, а собака - скажете вы. И всё же есть ситуации, когда на месте собаки можете быть вы. Представьте себя на её месте. Когда вы срубаете дерево, а оно живое, как и всё, вы можете представить себя на месте дерева? Разница в вашей оценке, в сравнении дерева, животного, человека. Не убий живое, а живое - всё. Посмотри в себя, в свои глаза - ты часть всего целого, и собака, и дерево, и насекомое, и трава, и небо, и камни, и земля. И этот мир - часть вас, тебя. Ты сможешь убить часть целого, и не убить часть себя. Люди не задумываются об этом, ради иллюзорной выгоды для себя, которую дают деньги. А зря мы убиваем себя не задумываясь. И всё начинается с простой логики, когда мы своим мирком начинаем судить других, а они судят нас и рассуживает нас короткая жизнь.
Не судите, да не судимы будете. Не поступайте с другими так, как если бы поступили с вами. Иногда лучше не поступить, чем поступить с последствиями. И когда мы подходим к искушению оценить других, послушай свою совесть до того, как что-то сделать. Оцени себя. Посмотри в свои глаза. И сумей не навредить ни себе, ни другим. Не навреди. Мир настолько вокруг прекрасен, насколько прекрасен каждый из нас. Посмотри в свои глаза! Каждый из нас - это вселенная, и она от бога. Которого мы тоже понимаем по разному, а значит и бог внутри каждого из нас, а значит и мы частички бога, целого вокруг.
Прости всех, кого не понимаешь. Не понимаешь, а значит не принимаешь. А чтобы принять, надо понять. А для того, чтобы понять, надо разобраться в себе по отношению к тому, что не понимаешь и не принимаешь. Иногда надо отпустить, чтобы прошло время, чтобы понять. Ведь на расстоянии порой видится лучше, чем вблизи, пусть даже ты близорук.
Нужен ли тебе предмет роскоши, чтобы просто им обладать? Вещи тоже живые, так как в них есть душа от того кто сделал их, кто их сотворил. Очень часто игрушка детства гораздо ближе и даёт больше радости, чем приобретённая и ненужная вещь. Есть ребёнок у которого нет даже игрушки. Задумайся об этом. Задумались ли вы, кто - что для вас дороже? Жизнь? Да. Здоровье? Да. И завтра, придя на работу или домой, поступите с подчинённым или близким вам человеком также как вы поступили бы с собой. И может тогда мы перестанем ТЕРЯТЬ жизнь, здоровье, близких и себя.
Посмотри себе в глаза. Пока не поздно - посмотри. И чтобы твои дети могли смотреть в твои глаза. Чтобы они смотрели в твои ЖИВЫЕ глаза, и не отводили их.
Человек обязан пройти путь от рождения до своей смерти. Не насильственной, а своей. А что мы успеваем сделать в нашей жизни? Мы успели измениться сами, что-то создать для себя, для других? Только изменившись и создавая, мы меняем мир. Мы частички этого мира, мы части его и мы целый мир. Можно убежать от других, от работы, от семьи, от проблем, но нельзя убежать от себя. Пора смотреть в свои глаза. И если каждый из вас подумает над вышесказанным и посмотрит себе в глаза, и станет смотреть в них смотреть постоянно, значит моя жизнь была прожита не зря!

Задумаемся вместе и попробуем подвести итог вышесказанного:

1. Всё живое.

2. Чтобы осознать вне, необходимо осознать внутри. Чтобы осознать внутри необходимо искать во вне. Внутри каждого из нас есть дверь во вне и всё зависит от ключа, который каждый из нас может найти в себе, чтобы открыть дверь. (Посмотри себе в глаза)

3. Лучшая защита – ненападение и любовь. И только любовь может изменить всё. Только свет любви способен растворить пустоту страха.

4. Только увидев невидимое целое за видимой частью ты способен найти истину за оболочкой Майи.

5. Не суди. Не убий действом, а и словом. Не навреди. Почитай родителей, а следуя и старших себя.

6. Будь равным богу, дабы ты часть его, в любви и вере к равному себе.

Изрекай лишь одну правду, не отравленную Майей. А в кои сомнения есьм, лучше уста и мысли сомкни.


New Page 4

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - 11 апреля 2000 г. Аналогии принципа взаимодействий объектов (причинно-следственные связи).

1. Существуют известные нам четыре формы состояния материи: твёрдое, жидкое, парообразное (разряженное), плазма. Переход из одной формы состояния в другую осуществляется всегда с потреблением или расходом энергии.

2. Существует более сложный "механизм" взаимодействия:

2.1. Изменение массы, а, следовательно, состава (вещества) массы;

2.2. Изменение движения массы относительно других масс;

2.3. Изменение ориентации массы (вращение) относительно других масс.

3. Когда мы говорим - "Всё - живое", мы понимаем под этим, что проявляется хоть один вид энергии;

4. (смотри по аналогии развитие п.2.)

4.1. Изменение массы может увеличиваться или уменьшаться

4.2. Движение может замедляться или ускоряться

4.3. Вращение может происходить как по часовой стрелке, так и против хода часовой стрелки

Например, если налить стакан с водой с плавающими чаинками и с постоянной силой размешивать воду на протяжение 5 секунд по часовой стрелке, то время остановки вращения будет более длительным по сравнению с теми же действиями и измерениями при размешивании и вращении воды по часовой стрелке. Этому существует эзотерический смысл. При вращении по часовой стрелке направление духовной энергии обращено к земле, против часовой стрелки от земли. Духовная энергия земли направлена от земли. В одном случае направления совпадают, в другом - нет.

Возьмём в наших аналогиях духовный мир.

1. Изменение "духовной массы" происходит при:

1.1. подсоединении объектов, талисманов и др. в систему, благодаря объединению общей цели;

1.2. изменении внутреннего строения организма;

1.3. изменении ориентации в пространстве за счёт неоднородности ауры, а также за счёт убыстрения или замедления вращения энергий в чакрах.

2. (Выбор целей и оптимальных путей их достижения). Изменение движения за счёт:

2.1. увеличения, уменьшения духовной массы;

2.2. внутренних изменений;

2.3. нахождения более оптимальных путей к достижению целей.

3. Изменение ориентации духовной массы происходит при:

3.1. изменении целей за счёт изменения духовной массы;

3.2. открытии или создании новых условий, новой информации самой надсистемой для нас;

3.3. при изменении неоднородности ауры земли (её гравитации).


New Page 5

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - май 2000 г. Заветы предтеч на современном языке.

Когда поднимаешься над уровнем сознания, ты ощущаешь силу, которая прямо пропорциональна вере. Эта сила даёт осознание бессмертия. И все люди, которые не могут осознать это, так или иначе страдают. У них есть болезни, душевные страдания и многое другое, неправильное по природе своей. Когда ты побеждаешь жизнь и встаёшь над смертью, ты начинаешь ощущать одиночество. Это чувство знакомо старикам, у которых все друзья уходят из жизни и старость настолько приближается к ним, что они начинают чувствовать одиночество и неминуемое приближение к переходу. Это страшное одиночество среди живых слепцов. И именно тогда приходит счастье от ощущения того, что ты не подвластен ни жизни, ни смерти. Ты связующее, ты та единственная нить между духовным и материальным. (Многие, к сожалению, даже старые люди не ощущают этого.) Главное, ты становишься способным изменить мир, раздавая данное тебе в ощущениях и силе, другим, облегчая их болезни и страдания. И именно через это, всё более связывая духовный и материальный мир, наполняет духовный мир чувством счастья освобождённых людей, их чувствами от избавления, от страданий и боли. И пройдёт не одно десятилетие, прежде чем многие смогут прикоснуться к этой нити силы через себя, помогая ближним.
Не призывайте мёртвых, не беспокойте их. Они всегда рядом с вами. Родные, близкие, которых вы считаете ушедшими от вас. Они ждут присоединения с вами после прохождения единственного пути с целью, которая в вас заложена.
Это и есть любовь к ближнему, независимо от того кто есьм : человек, дерево. Камень, животное, ощущение воды или падающего листа осенью.
Являясь единицей всего целого и ощущая себя всем, ты уже никогда не сможешь навредить, потому что не сможешь навредить себе, как единице целого.
Есть мессии, ангелы и слуги дьявола во плоти. И они для того, чтобы менять этот мир. Когда ты видишь слепящую светом силу – тебе уже невозможно отречься от того, что это не существует физически, реально.
Пока каждый не ощутит в себе, также как я реально, эту слепящую светом силу – он не сможет эволюционировать и помогать другим и себе.
Иисусу Христу было достаточно легко показать и рассказать заповеди другим, только потому, что сама природа (основа) этого мира живёт по данным законам. Легче рассказывать о том, чем владеешь, как частью целого.
Как же не уважать то, что древнее, старше и опытнее тебя, дающее силу в знании. Поэтому родителей и людей более старшего возраста необходимо чтить и уважать.
Не выпячивай доброе вперёд, как знамя, ибо другие, непосвящённые, держа неумело это знамя, использую знамя во зло.


New Page 6

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - май 2000 г. Понимание эволюционных проблем и пути развития мирового общества.

Цель у надсистемы одна – эволюционное развитие, превращение человечества в гармонически развитое единое целое (в понимании), переход его на новую форму взаимодействия между своими элементами (людьми).
Ещё недавно была, как казалось, сбалансированная энергетически система двух держав СССР и США. Два противовеса, два пика с взаимодействием между собой. Но … Есть но, которое не устраивает надсистему. Холодная война. Эволюционное развитие шло, но только техническое (в основном), нежели духовное. Мир приобретал сконцентрированные энергетические запасы, которые могут уничтожить не только нас самих, даже не только землю, но и огромный надсистемный мир, атмоканалы, эймос, саму суть материи. Нельзя разрывать систему архетипного взаимодействия. Если ударить по тонкому кругу, незначительный удар разрушения может превратить круг в эллипс. Надсистема не могла представить, что в человечестве проявятся в такой степени разрушительная, а не созидательная способность. В данном случае лучше было поменять двуполярный мир энергетических запасов на виртуально сбалансированное соотношение двух полюсов. Ненависть и насилие – вторая беда нашего мира. Предыдущие цивилизации земли погибли из-за разрушения тонких атмоканалов. На сегодня мы имеем однополярный мир (США) сбалансированный российской духовной массой, распространившейся по всему миру. Не только бандиты всех сортов полезли из России, но и большой духовный пласт российских учёных, творцов, созидателей. Наладились связи, появился интернет. Первый признак единения. Второй признак единения – появление детей 2000 года. Вот, что об этом явлении говорится. Цитирую выдержку из статьи, опубликованной в «Московском Комсомольце» от 11.04. 2000 в рубрике «Там за горизонтом» д.т.н., профессора Людмилы Болотовой. «Сейчас рождаются три расы. Одна – дети с врождёнными способностями к телепатии и ясновидению. В Китае выявлено свыше 10 тысяч детей. Огромное множество в США. У нас тоже создают школы совсем нового типа для таких детей … дети с завязанными глазами играют в прятки, шахматы… Ей (девочке) завязывают глаза, показывают групповое фото, и она безошибочно называет всех изображённых на снимке людей, их адреса, телефоны. Более того девочка на расстоянии (мысленно) передвигает предметы в их домах.
Другая «раса» - дети с «вирусом здоровья». Взяв на исследование его (мальчика) клетки, констатировали, что ни один вирус не способен в них проникнуть. Таких детей стало рождаться всё больше… Это подобно найденной недавно в Турции структурированной воде, одна капля которой полностью очищает водоём (большой загрязнённый).
Третья «раса» - «компьютерные дети», которые проявляют гениальные способности во владении компьютером. Им интернет уже неинтересен – на их дисплеях информация, напрямую поступающая от Бога… Примерно семь детей из десяти рождаются со сверхспособностями : видят ангелов, читают мысли, сверхталантливы во многих областях».
Таким образом этот год среднестатический, в котором 7 детей из 10 во всём мире уже рождаются с оставленной памятью о прошлых жизнях, т.е. с духовным телом, наработанным высшим манасом, некоторые с атмой и пониманием атмоканалов. Эволюционный духовный бум. Последние тридцать лет идёт активная борьба и в духовном мире среди людей и разведывательных структур за обладание максимальным количеством атмоканалов. Одни эгоистически, с целью наживы и повышения, используют атмоканалы. Другие созидают, структурируют. Если эволюционный процесс пойдёт быстрее, можно спрогнозировать резкий процесс самосовершенствование людей и распределение большого духовного потенциала, размещённого на огромной территории всего мира.
На основание вышеприведённых умозаключений можно предположить в ближайшем будущем распад США, как структуры одного полюса, мировой экономический кризис, крах всех видов разведывательных структур, границ, денежной системы мира. Становится также очевидным всемирный кризис религий, разрушение мусульманской веры (религии) после того, как наступит на основании её разрушительная террористическая активация. Проявится недоверие и к христианской вере, не соблюдающей многие заповеди. И придёт новая мировая религия.


New Page 7

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - май 2000 г. Понимание энергетических (духовных) взаимодействий единения, построение архидуховных систем с разными надсистемными целями. Эволюционное взаимодействие и принципы созидания и структуризации атмоканалов.

Достаточно широко известны многим из нас Дейл Карнеги, политики и бизнесмены, использующие методы влияния на людей с целью использования их труда; на энергии других людей с целью наполнения низшего манаса духовной энергией. Можно было бы проследить эти методы в истории развития человеческого общества, начиная с феодального строя и заканчивая капиталистическим и социалистическим извращённым строем.
В капитализме, к чему мы, собственно говоря, вернулись в своём развитии, достижение цели индивидуума (фирмы, корпорации, монополии) достигается за счёт эксплуатации труда. Привлекаются все средства обработки рабочих и служащих, в том числе и реклама. Ведь реклама тоже зависит от её создателя. Есть реклама, которая навязывает, а есть реклама, которая объясняет, показывает и несёт в своей сути созидание и красоту. Был извращённый социализм, в котором люди отдавали труд во имя партии бесплатно. Всё зависело от рулевых при распределении благ. А движущей эксплуатирующей силой была идея. Хотя остались огромные плюсы от той системы: альтруизм, коллективизм, умение работать, получая счастье от самой работы.
Состояние мировой системы (политической) в целом нельзя уже назвать классическим капитализмом, а уж извращённым социализмом тем более. Казалось бы, война за мировое господство выиграно США. Можно поставить точку, но… уже тридцать лет идёт по-настоящему идёт другая война (информационная, энергетическая). Многие духовно обогащённые люди рванулись во многие страны, перестраивая целые системы в эволюционном плане. ЦРУ США (а также ФБР) давно не рады побочному эффекту распада СССР, когда рухнул железный занавес. Победа США над СССР завершена, но победа США над мировым господством оказалась не только неполной, но и началом будущего краха США. Разделяй и властвуй - этот принцип рушится в тот момент, когда не знаешь насколько можно разделить и какая мера деления. Можно разделить так, что невозможно будет спрогнозировать, что получится, какая система соберётся из осколков (и с какой целью).
Создавая ядерное оружие разрушения, мы не думали о последствиях. Контроль за психотропным оружием разрушения тем более невозможен на нашей стадии развития. Разведки мира собрали под своё крыло многих, чтобы изучать ещё более мощные виды оружия, основанные на явлениях, которые даны только надсистеме (богу). Устроив переворот в развед. управлений в России с приходом нового президента запускаются механизмы освоения новых видов оружия, но это уже начало конца. Крах старого и начало нового витка эволюции. Надсистема, созидая саму материю из духовного мира, и духовного из материального, запустила мощные эволюционные процессы по изменению структуры самого духовно-физического мира, в котором человек встаёт перед вопросом радикального изменения одних и отмирания других.
Все предметы, которых вы коснулись в течение этой жизни, тем более их сотворили, несут вашу духовную энергетику, след взаимодействия в этом мире. Чаще всего человек, не думая об этом, проживает большую часть своей жизни за зря, оставляя за собой одноразовую непригодную посуду. Русский изобретательный человек смог, однако, создать из одноразовой пластиковой посуды (бутылок) произведения искусств. Также можно использовать энергоёмкие следы взаимодействий с предметами, людьми и любыми другими предметами. Есть и использование атмоканалов не в угоду себе, а с целью когерентной цели надсистемы. В этом случае, ты начинаешь, подобно надсистеме, созидать материальное, его одухотворяя, создавать талисманы, запасая энергию и т.д. Следующим уровнем является перестройка и настройка атмоканалов на объединение людей в, подобный надсистеме, коллектив, созидающий во имя развития надсистемы. При этом ты открываешь в людях такие огромные миры, что они начинают уже сами совершенствоваться и, осознавая необходимость эволюционирования, открывают и прочищают свои атмосвязи и каналы таким образом, что твои атмоканалы расширяются, пропуская ещё больший энергопоток. Так и эволюционирует мир. Так как он держался и держится на людях-созидателях, гениях.
Надсистема будет к нам доброй до тех пор, пока наша общая цель будет идти в одном направлении с ней, если не начнём уничтожать саму систему мироздания. К этому уничтожению можно отнести все виды действующего оружия. Объясните во имя чего идут братоубийственные войны? Откуда возникают болезни? Это дело рук нас самих, как это ни прискорбно слышать. Надсистема верит в нас, наделяя при этом верой в себя, в свои цели.


New Page 8

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - июль 2000 г. Семь ключей или смысл цифр и букв.

Существует, на мой взгляд, несколько ключей к истинному пониманию произношения и написания цифр, букв и других символов, утерянных на сегодняшний день.

Первый ключ. «ЗВУКИ БУКВ».

Сохранились до наших дней в письменности буквы, но произношение их в большей части утеряно. Если посмотреть толковый словарь Даля, можно осознать значение не употребляющихся сегодня букв. Таких как : «малый юсъ», «и», «фита», «ук», «кси», «пси», «от», «ять», «омега», «зело», «ижица».1 2 . Всё дело в утерянном произношении, которое давало определённый энергетический смысл. Естественно, что раньше использовались более твёрдые или более мягкие, шипящие и жужжащие, а, следовательно, и немного изменялся смысл произносимого. О произношении слов и, следовательно, имён более подробно рассказано в пятом ключе.

Второй ключ. «НАПРАВЛЕННОСТЬ».

Второй эзотерический ключ можно раскрыть при направлении и порядке написания букв и цифр. Снизу вверх – из материального в духовное, сверху вниз – из духовного в материальное. Слева – направо или справа – налево, смотря как пишется, можно определить, что является первичным, что вторичным, что являлось первопричиной, что явилось следствием, которое в свою очередь, может явиться следующей причиной. Сам процесс написания тем или иным существом определяет более глубокое раскрытие оного на происходящие процессы. Таким образом, каллиграфия – айсберг данного смысла. Интересно, что следует учесть разное написание слов и фраз западными и восточными людьми (т.е. справа – налево, или слева - направо).

О (О (о))– цикл, уравновешенность, сила, ничто через всё, конец в начале, начало в конце. Статика. Потенциал. Геометрия – круг.

1 (I) – Процесс (метод), преобразование как снизу вверх, так и сверху вниз.. Динамика в статике. Геометрия – прямая или плоскость, целое, развёрнутое (ая) на 900.

2 (5) (S) – Дуализм. Двойственность. Причина может быть следствием. Следствие становится причиной. Материальное физическим, физическое материальным. Плавный духовный процесс преображается в резкое отображение материального мира. Зеркальное отображение – цифра 5. Геометрия – отрезок. Математически – 1+1=2.

3 (Также буквы З, Э) - Два процесса сверху и снизу, уравновешенные в плоскости. Обратное значение по написанию - Е . Причинно-следственная связь, что первично, что вторично, что раньше, что позже происходит. (Слева-направо, Справо-налево). В случае 3 - Два процесса сверху и снизу, уравновешенные в плоскости. В случае Е – метод наоборот от преобразования к двум циклам. Геометрия треугольник.

Математически – 2+1 = 1+2=3

4 (Аналогия Ч) – наложение связи процесса сверху и снизу, уравновешенные лишь на плоскости, и процесса причинно-следственной связи. Геометрия квадрат. Четыре стороны света. Математически 2+2=2*2=4

5 (Аналогия S) – Зеркальное отображение 2. Резкий духовный процесс отображается в плавные материальные изменения. Имеет смысл в двух видах 4+1 или 2+3. Геометрическое представление двоично – пентаграмма или квадрат с отрезком из углов.

6, 9 (Аналогия б) – Зеркальные отображения. 6- Материальное целое, одновременно дающее духовный результат. 9 – Духовное целое, порождающее материальный результат. Геометрически 6 - два треугольника, 9 – пирамида с четырехугольным основанием и отображенной осью из вершины в центр основания. Математически 6=2+4=5+1=3+3, 9=5+4=3+6=2+7=1+8

7 (Аналогия Г (г)) – Основное духовное число, соединяющее материальное пространство с троичностью духовности.

8 (Аналогия В)– Два вечных цикла духовного и материального в точке взаимодействия. Геометрия – две сферы с точкой пересечения. Бесконечность. Математически – 7+1=3+4=6+2=5+3=2*4

Приведу более-менее расширенный смысл только буквы А согласно вышеуказанному ключу. Если осознать значение второго ключа внутри себя, можно наиболее полно охватить истинный смысл написания печатных цифр, букв и других символов.

А (а) – (0,1). Проявление уравновешенного материального процесса, осознание и проявление физических инстинктов, преобладающих над сознанием. Другими словами : резкое, но постоянное по нарастающей, появление духовной цели из материально-физического мира , осмысление её и такое же резкое, но постоянное воплощение в физический мир.

Краткий направляющий смысл:

Б (б) -6

В (в) =1,3 – Аналогия половины вертикальной бесконечности с прибавлением смысла цифры 1. Аналогии – буквы : З, Е, цифры : 8, 3, 1.

Д (д) (видоизмененное Лл, Пп) процесс с устойчивой платформой

Ж (ж) = Х(х) + 1= К (к) + обратное К (к)

И (и, й) Н (н) два физическо-духовных процесса, имеющих постоянную причинно-следственную связь. Различие состоит в направленности соединения.

М (м) = Л + обратное Л

К (к) = физическо-духовный процесс и С (с)

Р (р) = 1+с – обратное 9 по причинно-следственной связи

С (с) – часть незамкнутого целого, конус причинно-следственной связи, раздвоение

Т (т) =Знак Тора, Г + обратное Г, крест без верха, физическо-духовный процесс + постоянное духовное следствие

У (у) = обратное Л + материальная причина

Ф (ф) = Р + обратное Р – зарождение

Х (х) – смещенный крест= С + обратное С

Ц (ц) – обратное П + материальное следствие

Ч (ч) - 4

Ш Щ (ш,щ) Ш - три физическо-духовных процесса, имеющих постоянное материальное подтверждение, Щ - три физическо-духовных процесса, имеющих постоянное материальное подтверждение и материальное следствие

Э (Э) – обратное С с постоянной причинно-следственной связью

Ю (ю) – 10 - физическо-духовный процесс, превращающийся в целое, в ничто.

Я (я) – А (а) – Зеркальное К с духовным соответствием; С с материальной причиной и физическо-духовным процессом.

Это – краткий смысл. Интересно, что Майя видели и читали буквы объёмно и образно3.

Третий ключ. «ЦЕРКОВНЫЙ СМЫСЛ ИСЧИСЛЕНИЯ».

Интересно, что церковное исчисление включает буквы с титлами, ≠, в круге, в круге из точек. Приведу значение церковного исчисления букв по порядку.

С титлой: а =1, в=2, г=3, д=4, е=5, “зело”=6, з=7, и=8 , “фита”=9, “и”=10, “а и”=11, “в и”=12, “г и”=13, “д и”=14, “е и”=15, “зело и”=16, “з и”=17, “ижица и”=18, “фита и”=19, к=20, “к а”=21 и т.п., л=30, м=40, n=50, «кси»=60 , “он”=70, п=80, ч=90, р=100, с=200, т=300, у=400, ф=500, х=600, “пси”=700, “омега” =800, ц=900.

≠а=1000, ≠в=2000 и т.п., ≠”и”=10000 (тма) или “а” в круге, ≠р=100 000 (м.б. а в жирном круге, “легион”).

В круге из точек соответственно миллиону (леодору), 2 миллионам, 3,4, будут соответствовать буквы «а», «в», «г», «д».4

Четвёртый ключ. «ЦВЕТНОСТЬ – ГАРМОНИЯ СЛОВ И ЗВУКОВ».

Каждый звук и слово имеет свой цвет.

0 – синий,

1 - чёрно-коричневый,

2 – зелёный,

3 – жёлтый,

4 – зелёный,

5 – красный,

6 – коричневый,

7 – лучисто-синий,

8 – оранжевый (рыжий),

9 – тёмно-синий (с фиолетовым оттенком).

А-красный (вишнёвый),

Б-коричневый,

В-оранжевый,

Г- чёрный,

Д- фиолетовый

Е-жёлтый,

Ж-коричневый

З-жёлтая

И-зелёная

Й-болотный,

К-чёрный, тёмно-коричневый

Л-светло-синий,

М-красно-вишнёвый,

Н-синий,

О-синий,

П-чёрный,

Р-тёмно-синий,

С-синий,

Т-зелёный,

У-коричневый,

Ф-фиолетовый,

Х-чёрно-коричневый,

Ц-оранжевый (рыжий),

Ч-серый,

Ш-тёмно-коричневый,

Щ-коричневый,

Э-жёлтый,

Ю-оранжевый (рыжий),

Я-розовый

Замечу, что белого цвета нет.

Пятый ключ. «ЗВУЧАНИЕ СЛОВ, ИМЁН».

Гласные звуки являются эмоциональными связками (отношение эмоций, физического, материального) и, соответственно, проявлением астрального тела. Согласные звуки являются проявлением разумного смысла (отношение разума, духовного). Выше я описывал смысл букв. Теперь рассмотрим аналогии. Например, опуская эмоциональные связки и выделяя только согласные, мы увидим потрясающие аналогии. Наличие большего количества согласных букв в наборе означает большее количество характеристик.

Согласные могут аналогично заменяться при написании, т.к. похожи при произношении «б-п», «г-к», «ж-ш-щ». В этом случае немного меняется отношение к смыслу. Прямое и обратное написание также могут являться как синонимами, так и антонимами, но в любом случае будут подобными.

Повторное написание букв усиливает смысл

Пример : «город» - «грд» / «дрг» - «гр» / «рг»

Горд, град, гряда, «Герда»,

Дорог, дорога, дорогие,

Горе, гиря, гора, гарь, угар, угорь,

егерь, Егор

игра, Игорь

Рог, Рига, рагу.

Аналогия как это ни странно есть среди всех этих слов по смыслу, разная по отношению. Что действительно представляет интерес разность отношения, сути, смысла значения вышеперечисленных слов. Количество букв может быть 4, 2, 3 и т.д. Выраженное в цифровом значении количество букв в слове (имени) отражает смысл цифры. Например, горе и угорь – 4 и 5. Однозначное введение гласных в слово и порядок их становления также вносит тот или иной однозначный смысл, отражающий мысль и определённую энергетическую связь с данными материально-духовными объектами или явлениями.

Есть в русском языке очень много слов, которые пишутся одинаково и сами по себе, написанные не в фразе, не в предложении, но, которые понимаются при произношении, совершенно однозначно. Например: «море», в зависимости от произношении может означать как «море», так и «много». «но» - отрицание, недоумение, противопоставление и борьбу, призыв к движению и др. Таких примеров очень много. Из этого очевидно, что при произношении (воспроизведении) разными живыми системами звуков, смысл и суть произносимого может быть столь различно от понимаемого нами, т.е. искривляется осознание смысла, что меняется смысл и суть произносимого, донесённого до нас.

Таким образом, с одной стороны, чем больше мелочей учтено: их порядок, их отдельный смысл, ситуации при которых они образовались и пр., с другой стороны, учтены цель произносимого, причины и следствия произнесённого, можно говорить о наиболее истинном осознании смысла (сути).

Шестой ключ. «ИЕРАРХИЧНОСТЬ».

Безусловно иерархичность присутствует при перераспределении энергии. Иерархичность есть в произношении и в письменности. В письменности книга, глава, предложение, слово, буква имеют законченный смысл и иерархичность. В произношении: словосочетание (заклинание), слово (звукосочетание), звук.

Седьмой ключ. «ИЛЛЮЗОРНОСТЬ, ОТНОСИТЕЛЬНОСТЬ, МАЙЯ»

Освоение шестым и седьмым ключами позволяет смотреть на мир иначе, а в некоторых случаях и управлять многими энергетическими воздействиями. Поэтому я вкладываю только краткий смысл в два этих ключа. Я даю именно ключ, потому что двери можно открывать по-разному и по-разному их открывать.

Иллюзорность заключается в том, что при передаче через органы чувств непосредственная информация преломляется в нашем сознании, и искривляясь нашим эго, перевоплощается в мысль, мысль эго. Создаётся искривление при передаче данной энергии, иллюзия истины. Если воспринимать через надсистему, без искривления нашим сознанием, то есть воспринимать информацию непосредственно от надсистемы об объекте (информацию самой надсистемы), мы сможем понять часть истины в зависимости от наших возможностей восприятия. Получая как можно больше кусочков истины, мы слагаем их, как мозаику, в целое. Единственное, что необходимо усвоить, это как с помощью самой надсистемы разобраться в реальности и нереальности. Необходимо знать, что если существует нереальность (виртуальность) в самой надсистеме, то при совпадении целей надсистемы и вашей, надсистема выполняет преобразование нереальности (виртуальности) в реальность для вас. В таком случае с помощью надсистемы можно ткать реальный узор из Майя. Да будет свет во мраке вселенной, свет знания во мраке невежества. Чтобы знать, чтить и использовать закон Майя, прикоснёмся к определению Майя, данное Блаватской. «Вселенная со всём в ней сущим называется Майей, ибо всё в ней временно, от мимолётной жизни светляка до жизни Солнца. По сравнению с Непреложенностью единого и с неизменностью этого Принципа, Вселенная, с её мимолётными, вечно меняющимися формами, неизбежно, должна представляться уму философа не более, как блуждающим огоньком. Тем не менее, Вселенная достаточно реальна для сознательных существ, в ней обитающих, и которые также нереальны, как и она сама.»


New Page 9

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - январь, февраль 2001 г. Имена. Символизм. Моделирование. Установление энергетических связей между материально-духовными объектами посредством слова, действия. Выправление аномалий в энергетических связях взаимодействующих объектов.

Существуют имена. Что такое имя? Каждая материально-духовная система или проявление духовного в материальном, материального в духовном может быть выражено именем или обозначено графическим символом. Это один из аспектов магии, который мы давно упустили и не придаём этому никакого значения, но в то же время это так. На самом деле всё настолько просто и очевидно, что иногда приходится удивляться почему знания об этом давно утеряны. Есть общепринятые названия на разных языках, определяющий основной смысл или цель называемого или описываемого.

Когда люди знакомятся, они обмениваются произношением имён, состоящих из звуков. Но мало, кто осознаёт, что имя человека – это первый энергетический уровень, который вполне может не соответствовать истинному значению. У русских людей обычно три имени – имя, отчество, фамилия – три подключения духовной энергии. При этом отчество – энергия отца, фамилия – энергия рода. Но есть ещё духовное имя, оно также не одно. Каждое имя несёт свой ключ подключения, за границей которого возможно и управление. Это напоминает компьютерное подключение с кодами, паролями и пр. Своя иерархия есть и в построении содержания книги, глав, предложений, фраз, слов, букв.

Символы, даже те, из которых состоят буквы, имеют также свой смысл. Но если буквы имеют свой природный смысл построения из символов, то можно осознавать смысл символов, не являющихся буквами.

Любая осознанная или неосознанная модель является ничем иным, как энергетически связанным объектом с оригиналом. Энергетическая связь образуется или мыслью или отражённой в материальном мире (озвученной) мыслью, т.е. словом или набором звуков. Деньги, зеркала и некоторые другие объекты являются энергетическими стоками, постоянно поглощающими духовную энергию. Кстати именно поэтому, когда умирает человек, занавешивают зеркала. Только родовые зеркала и деньги в ряде случаев являются исключениями. Любую болезнь человека можно выявить оператору рамкой, так как она притягивается. Из этого также можно сделать вывод, что болезни являются энергетическими стоками в ауре человека. Любая энергетическая связь любого взаимосвязанного объекта будет проявляться или энергетическим стоком или притоком.

Энергетически – информационную связь можно определить по фотографиям в виде стоков или притоков. Более того, если человек на фотографии болеет рамка будет совершать колебательные движения в сток и приток. Если человек умер рамка становится в нейтральное положение (между стоком и притоком) и замирает, а перед тем как замереть совершает затухающие колебательные движения. Если вы направите свой выбор на собственную фотографию рамка попросту замрёт и не даст никакой информации. При дальнейшем нарабатывании опыта вы научитесь определять руками или любым участком тела стоки и притоки энергии.

При наличии потерянных вещей существуют информационно сточные зоны, которые исчезают при нахождении вещей. При появлении в зеркале образа сток усиливается. При расположении рядом объектов с притоком и со стоком образовываются энергетические вихри. Пространство материально-духовной среды помнит любой объёмный объект. Если объекта нет (например, холодильник) можно с точностью до миллиметров указать пространство, которое занимал объект.

С помощью мысли, особенно озвученной, можно образовать или снять энергетические стоки и притоки.


New Page 10

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - февраль, март 2001 г. Относительность.

Сегодня я решил записать то, что продиктовано светом. Я давно понял, что подошёл к последнему расширению сознания, за которым примкну к свету, и за которым откроются врата, пропускающие к богу. Многие защиты и стражи, охраняющие эти врата нужны только от тех, которые не способны осознать многие моменты относительности между светом и тьмой, любовью и ненавистью, добром и злом. Время также относительно в чреде бытия, как относительно горение свечи на сквозняке. Я ещё живу, потому что умер и давно умер, потому что живу. История пишется слепыми так же, как политиков вписывает история. Настолько интересно жить, когда знаешь, что ни жизнь, ни смерть не властна над тобой. Ложь придумывается для других с той целью, чтобы скрыть правду (истину) от других, и в то же время нельзя скрыть правду от себя, какой бы ложью она не оказалась для тебя. Именно в этом проявляется относительность самого дуализма, превращая его в единое проявление, как начала, так и конца.

Существа, которые не видны для обычного человеческого глаза, который приучен, к сожалению, видеть только материальное, благодаря сознанию, живут рядом с нами в таком количестве и в таких местах, которые не доступны сознанию, но принимаются подсознанием.

Время также относительно и бесконечно. Мир состоит из таких количеств миров, что определяются миры только границами сознания и его расширением. Мир, который вокруг, напоминает бесконечные слои капусты. А количество слоев и переходов могут осознаваться лишь высшими формами жизни, сами создающие материально-духовные миры. Только лишь иллюзорность и относительность является тем переходным мостком над пропастью всего и ничто. Как жаль, что люди и не догадываются какие миры находятся вокруг них.

Мне было дано узнать, что когда я подойду к разгадке своего двойного имени, мне буден дана власть и ответственность осознания следующего уровня. И я стою на пороге этого. Всё, что я трактовал и осознавал до сих пор, связанное с именем Майа Шайн было частичным в том уровне в том уровне сознания, на котором я находился. Майя (Майа) – это использование энергии оболочек вокруг, связанных с использованием символов, имён в чётком направлении причинно-следственной связи, дарованной высшим. Недаром я связывал в предыдущих образах «капустные» слои. Каждому уровню сознания соответствует собственный слой. Белая магия – проявление силы во благо среды, во имя общего блага. Чёрная – во имя корыстных целей уровня эго. Мириады людей, как мириады звёзд, - осколки высшего света, но если их собрать во благо высшего – это сила. Силы природы земли – это осколки света звёзд, собранная вместе – проявление великой силы. Сила звёзд – сила следующего проявленного уровня и так далее.

Приходится пока совмещать материальную зависимость с духовными проявлениями, пока за счёт проявления энергии я не смогу менять формы. Совершенно неважно в ком ты материализован, когда ты можешь чувствовать проявления материализации со всем, что вокруг (частичный переход энергии света), ты становишься проявлением света. Имя Шайн, как казалось, проявление знаний древнего света, но и правильное осознание Шайн, как сила энергии света. Люди утратили магическую силу из-за разрозненности осознания одних и тех же вещей и явлений. Они, во имя своего осознания и пути, улавливают правильную суть, но не могут дать точного имени каждому проявлению.

Ждёт меня впереди неизвестная правильность ровно также, как и любого из нас. И только, впереди долгая дорога к осознанию, очень мало времени осталось до проявления или появления, как это осознавать.


New Page 11

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - апрель, май 2001 г. Расширение сознания. Семь уровней. Семь печатей. Семь ангелов перехода. (777). Война старого при рождении нового, называемое апокалипсисом света.

На тридцать третьем году жизни пришло время собирать камни и открывать перед сознанием врата, дающие свет. Так сложилась физическая судьба проявления Майа Шайн, что ему на пороге открытия высшего в низшем и низшего в высшем, приходится проходить испытания, дабы он устоял перед зверем людским, число 666.
Многие видят светлую и тёмную стороны луны, но редко кто из людей способен увидеть обратную. Открылись врата света и узнал он тайну рождения нового из старого, тайну такую же древнюю, как сам мир.
И увидел Майа Шайн глазами Иоанна Богослова суть, переданную через оного Богом, как откровения Иисуса Христа. И дабы упредить вперёд грядущих за ним, светом, дал современное осознание текста откровения через Майа Шайн. И вот как дух Майа Шайн открыл знание света при осознании вышеназванного откровения, именуемое апокалипсисом.
Я есьм Альфа и Омега, Первый и Последний, бессмертное в смертном, и недвижимое в движении, и невидимое в видимом. Семь уровней. Семь церквей, семь углов в целом, семь светильников золотых по духу, но не металлу, семь печатей на знании мира и семь ангелов, хранящих каждый мир.
Семь церквей – семь проявлений света в бесконечной тьме и семь тёмных начал на свету.
И узрел я очами Иоанна тайну семи звёзд в деснице проявленного Света, как семь золотых светильников, как суть семи ангелов семи церквей, как имя семи голов и сути семи городской, как семь царей, пять из которых пали, один есть, а один грядёт, но проявится ненадолго. И зверь из числа семи восьмой, идущий в погибель.
Семь церквей и ангелов их: Ефесской, Смирнской, Пергамской, Фиатирской, Сардийской, Филадельфийской, Лаодикийской. И рассказал, имеющий с обеих сторон меч, что Ангел Ефесской церкви заложет основу того, что побеждающий вкусит от древа жизни, которое посреди рая Божьего. Дабы ключи есть, что держащий в руке и хранящий руку – это оружие острое, как продолжение руки. Защита лучшее средство нападения против Николаитов, побеждающих свет, как часть его побеждающая изнутри. Смирнская церковь и ангел, хранящий её – это проявление Бога и воли Его, находящейся в смирении по воле судьбы, плывущей по течению, опустившей весла и выплывающей. Ведь побеждающий не потерпит вреда от смерти второй. Пергамская церковь и ангел её - маг первый, среди престола падшего живущий. Он сказал: дам белый камень и на камне написанное имя новое, которое никто не знает, кроме того, кто получает. Фиатирская церковь и ангел её – храни бремя держать то, что имеете до прихода Света. Дабы Фиатир, как имя доброго будущего, но жезлом железным проводящий, окреп в битве храма Семи звёзд. Ангелу Сардийской церкви говорю: царь идей, деяний, как царь слова. Побеждающий придёт в одеждах белых. В душах светящихся, встретивших побеждающего, будут открыты имена перед Светом и ангелами Его. Ангелу же Филадельфийской церкви, от имени «Чувство обители чувственной», дарую Свет и имя моё, когда устоишь от годины искушений вселенских и имя Бога и града моего. Ангелу Лаодикийской церкви, как хранящему «закон дикий», закон богатых разумом и логикой холодной, разбогатевших и нищих одновременно, закрывающих врата перед Светом истины побеждающей. Лишь тот, кто услышит голос мой и впустит в душу свет очищения, будет счастлив и причастен к Свету во имя многих зрящих вовнутрь и вне, дарующих Свет, чтобы видеть во тьме. И слепой прозрит, и имеющий ухо, да услышит, что дух говорит церквам.
Далее видит Майя очами Иоанна: четыре животных – четыре стихии Света, четыре края Единого проявления. Первое животное подобно льву, как огонь. Второе – тельцу, подобно земле. Третье животное имело лицо, как воды отражение, а четвёртое было подобно орлу, как воздух. И было проявление семи явлений света, как радуга над Единым, как семь светильников огненных, как ангелов Божьих. И двадцать четыре старца подобны 12 месяцам и 12 годам, названных людьми согласно животным : крыса, бык, тигр, кот, дракон, змея, лошадь, коза, обезьяна, петух, собака, свинья. И свет был вокруг каждой головы старца. У сидящего книга на престоле была , написанная изнутри и отвне. Никто не мог ни на небе, ни на земле, ни под ней открыть её. Но явился Истинный, имеющий семь рогов (7)– семь проявленных целей, и семь очей (7), которые суть семь духов Божьих. Он взял книгу с семью печатями (7) и имя сложилось его истинное – 777, и явились ангелы, число их было тьмы тем (100.000.000) и тысячи тысяч (1.000.000). Общим числом - 101.000.000. Истинный снял семь печатей одну за другой, которые означали:

1. Знание победы. Побеждающий, победоносец, святой дух.

2. Огонь. Знание огня.

3. Знание сил равновесия. Мера, измерение

4. Знание смерти и рождения.

5. Освобождение убиенных материей, скованных душ. Знание энергии духов.

6. Освобождение духа земли.

7. Явление семи ангелов, готовящихся вострубить.

Когда семь ангелов трубят происходят процессы аналогичные процессу снятия печатей, но на более высоком уровне. Когда пришёл седьмой ангел – он держал книгу (цикл закончился), при осознании оной, в чреве горька (из-за мудрости знаний), но сладка на устах (потому что многие стремятся к осознанию и хотят услышать истину, правду из вне. Но истина – сила внутри нас и знания на устах сладкие, потому что слово превращается в силу, энергию и ответственность за действия, последующие за словом непомерно то сладка, то горька, но праведна).
«И взял я книжку из руки ангела, и съел её, и она в устах моих была сладка, как мёд; когда же съел её, то горько стало во чреве моём. И сказал он мне: тебе надлежит опять пророчествовать о народах и племенах, и языках, и царях многих. И дана мне трость, подобная жезлу, и сказано : встань и измерь храм Божий и жертвенник, и поклоняющихся в нём…»


New Page 12

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - июнь, июль 2001 г. Семь чакр. Семь тел.

У человека семь чакр. Одни более развиты, другие менее. Основная задача любого человека, как единицы целого раскрыться наиболее полно, быть гармоничным, самому не болеть (не засорять свои тела) и не вносить болезни во вне (не становиться причинами болезней других). Это – истина. Семь чакр, как энергетических центров, и семь тел настолько взаимосвязаны, что следует говорить о том, что каждая чакра является соответствием каждому телу. Три из них, уходят после смерти, как душа. Приведу в виде таблицы основную классификацию семи чакр и семи тел. Стоит отметить, что далеко не у всех существует семь тел, или они находятся в зачаточном состоянии, хотя физическое и эфирное, астральное существует у всех.

№ | Название | Соотв. элемент, цвет | Чувство | Желание | Расположение | Управление
1 | Муладхара | земля, красный | Обоняние | Физичес. контакт | Основание позвоночного столба | Физическим телом
2 | Свадхистана | Вода, оранжевый | вкус | Уважение, признание | Ниже пупка на 5 см. | Физическим телом
3 | Манипура | Огонь, желтый | зрение | Стремление к пониманию | В «солнечном сплетении» | эфирным телом
4 | Анахата | Воздух, зеленый | Осязание | Любить и быть любимым | В области сердца | Астральным телом
5. | Вишудха | Фиксация, голубой | Звук | Обретение внутреннего покоя | В области горла | Балансом физического, эфирного и астрального тел, а также балансом духовного и физического
6 | Аджна | Мутабельность, синий. | Интуиция | Быть в гармонии с единым | Уровень лба, межбровье | Ментальным телом (и ниже)
7 | Сахасрара | Кардинальность, фиолетовый | (Сознание) | Проникнуть в суть вещей | Теменная область | Духовным телом (и ниже)

Совершенно ясно, что семь тел, приведённые в правой колонке находятся в прямо пропорциональной зависимости от чакр. Именно поэтому легко заметить, что при

гармонии, перенасыщенности или недостатке в каждой чакре будут разные проявления в телах. Например, в Муладхаре при гармонии в ментальном теле в высшем манасе нарабатывается храбрость и упорство, в нижнем – сексуальность, при недостатке в астральном теле – нервозность, неуверенность, при перенасыщении – высокомерие, жадность, похотливость. При стоке в чакре возможны в эфирном и физическом теле проблемы с половыми органами, зубами, ногтями, костями. Перечислим ниже другие чакры в виде таблицы, при перенасыщении будем считать приток, при истощении энергии в чакре – приток.

 | Приток- астральное тело | Сток |  |  |  | Равновесие астральное тело
 |  | Астрал. тело |  | Физическ., эфир. тело
Муладхара | Высокомерие, жадность, похотливость | нервозность, неуверенность |  | Половые органы, зубы, ногти, кости. |  | Храбрость и упорство, сексуальность
Свадхи- стана | Уныние, раздражи- тельность | Агрес- сивность, самодурство |  | Артирит, давление |  | Оптимизм, общительность, надежда
Манипура | Самомни- тельность | Неуверенность, нерешитель- ность |  | Изжога, болезни пищеварения |  | Оптимизм, самоуважение
Анахата | Приверед- ность, капризность | Вампиризм, иждивенство |  | Сердце, печень. |  | Сострадание, заботливость, чувстви- тельность
Вишудха | Приток- | Сток, ментальное тело | Сток, Астральн. тело |  | Сток, Физическ., эфир. тело |
 | Властность, надменность, деспотизм, самонадмен- ность | лживость, ненадёжность | Слабость, неуравнове- шенность |  | Болезни горла, ОРЗ, болезни речевых функций заикание, депрессии, | Спокойствие, уравнове- шенность, взаимо- понимание, появление новых идей.
Аджна | Гордость, властность, создание мощных мыслеформ, идеализм | Грубость, непонимание | Робость, застенчивость |  | Головные боли | Осознание повседневной реальности, формирование духовных структур.
Сахасрара | Раздражение, нетерпимость, надменность. | Одиночество, нереализо- ванность, депрессии, | Замкнутость, |  | Все болезни, имеющие ментальную и кармическую природу. | Искра Бога, Аватара, Мессия.


New Page 13

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - август 2001 г. Методики развития человека.

Часть 1. Аналогичность.

1. Работа в группе. Один говорит слово – существительное. Все остальные представляют в уме образ этого предмета (например, колокол, море и др.) и испытывают эмоциональные ощущения, чувства от вызывания этого образа. Далее каждый проговаривает прилагательными, стараясь описать свои чувства, воздействия на себя слова, образа (вкус, обоняние, звук, осязание, зрение).

2. Наоборот. Один представляет образ и кратко описывает воздействия и чувства, испытываемые при этом. Другие по описанию и переосмыслено повторяя чувства в образе пытаются назвать слово-существительное. За отгаданное слово дают 1 бал. У кого больше балов, тот будет в дальнейшем первым лесорубом.

3. Первый говорит (начинающий) слово-существительное (образ). Следующий подбирает по себе наиболее точное отображение чувств (цвет, вкус, звук осязание, обоняние) в виде прилагательного, далее – существительное, подходящее под чувство и т.д. Последнему необходимо прийти в начальное слово.

4. Первый говорит (начинающий) два аналогичных предмета – существительных, между ними прилагательное (чувство), следующий конечный предмет и свой аналогичный, между ними прилагательное (чувство) и так далее последнему необходимо прийти в начальное слово.

5. Зеркало. Двое или более человек (все) делают синхронные движения за ведущим, который выбран из группы и который изображает предмет, животное. Все сохраняют мысленно образ ведущего и пытаются увидеть мысленно предмет, животное, загаданное ведущим. Далее следующий и т.д.

6. Дерево. Вся группа распределяется, кто будет ствол, кто- корни, кто - ветви, листья. Надо не просто представить, но и ощутить, что ты действительно ствол. Далее, группу необходимо собрать в дерево, и вместе группа должна ощутить и дерево и собственную часть.

7. Зоопарк. То же, что и п.6., но нет клеток и загорождений. Всем объявляется, что животные, которые едят друг друга не становятся рядом. Каждый пишет на бумажке, кто он, и отдаёт ведущему. Задача ведущего распределить кто где стоит, задача группы представить и определить кто рядом стоит из зверей.

8. Лесоруб. Выбирается один из группы и назначается лесорубом. Остальные как в п.6. представляют себя частями дерева. Лесоруб не должен знать, кто – какая часть, но сколько кого – должен (например, 5 листьев). Входит лесоруб замахивается мнимым топором, кричит: «ствол». Стволу необходимо кричать так от боли, что бы все поверили - ему больно. Лесоруб не может более одного раза бить по одной и той же части. Далее следующий занимает место лесоруба.

Примечание: Открытие чакр.

1,2,3,4,8 – все семь чакр (Муладхара, Свадхистана, Манипура, Анахата, Вишудха, Аджна, Сахасрара.)

5 – Муладхара, Свадхистана, Манипура, Вишудха, Аджна.

6- Муладхара, Свадхистана, Манипура, Анахата, Аджна, Сахасрара.

7- Муладхара, Свадхистана, Манипура, Анахата, Аджна.

Часть 2. Энергия.

1. Великий призыв.

Из точки Света, что в Уме Бога,

Пусть Свет струится в умы людей.

Да сойдёт Свет на Землю. (Сахасрара - Вишудха)

Из точки Любви, что в Сердце Бога,

Пусть Любовь струится в сердца людей.

Да вернётся Христос на Землю. (Анахата - Вишудха)

Из центра, где Воля Бога известна

Пусть цель направляет малые воли людей

Цель, зная которую, служат Учителя (Аджна - Вишудха)

Из центра, что мы называем родом человеческим

Пусть План Любви и Света осуществится.

И запечатана будет дверь, за которой зло. (Анахата + Сахасрара - Вишудха)

Да восстановят Свет, Любовь и Могущество – План на Земле. (Анахата + Сахасрара + Аджна - Вишудха)!

2. Вести слепого. «Слепой» встаёт в углу комнаты и мысленно представляет угол, в который он должен прийти. К нему подходят трое «зрячих» и раскручивают его вокруг оси. Далее он выбирает одного из них и «зрячий» ведёт его до момента встречи с другим «зрячим». Двое вновь раскручивают «слепого» и он опять выбирает проводника. «Зрячий» всегда ведёт «слепого» по направлению с той стороны, с которой он стоит от «слепого». Когда «слепой» доходит до угла, он становится «зрячий».

3. Упругий шар. Руки перед собой, согнуты в локтях, ладонями друг к другу до ощущения мягкого упругого мячика между ними.

4. Парное прощупывание. Люди становятся парами и ощущают ладонями друг друга до получения ощущения теплоты, холода, покалывания. Пары меняются.

5. “Слепец” чувствует “зрячих”. Одному из группы (поочередно) завязывают глаза. Вокруг “слепого” встают все в круг. Поочердно воздействуют с любовью раскрытыми ладонями на тело “слепого”, и он указывает на воздействующего (должен ощутить телом). Если правильно или нет – ему это подтверждают или отрицают. Всем необходимо пройти образ слепого.

6. Ощути предметы. Перед человеком с завязанными глазами ставят предметы. Не касаясь, он определяет форму предмета и отгадывает предмет открытыми ладонями.

7. Найди свой предмет. У человека берут его предмет, завязывают ему глаза. По образу он должен найти свой предмет.

8. Диагностика тела руками. Люди встают парами и изучают ауры друг друга, но не воздействуют. Там где тепло – приток или боль, воспаление, опухоль, аномалия. Где «холод» - это сток, нехватка энергии, сглаз, порча и пр.

9. Встают люди парами. Обращаются мысленно с любовью друг к другу до момента получения обратного тепла (с этого начинается телепатия). Синхронизируют по возможности дыхание. Ты входишь в синхронизированного партнёра и пытаешься ощутить его чувства, эмоции. Рассказываешь, проверяешь.

10. То же, что и п.9., только одеваешь себя в защиту: огненную оболочку, скафандр и др.

11. То же, что и п.9., только один из дающих входить ярко испытывает эмоции. Другой должен ощутить эти эмоции.

12. То же, что и п.9., только входящий стремится не думать, а уловить факты, образы, картинки из жизни, дающего входить.

13. То же, что и п.9., только дающий входить может активно думать, входящий даёт ощущение любви и внутренне прислушивается до прихода мыслей из вне. Озвучивает мысли. Добиваться схожести мыслей. Примечание. Необходимо входящему довести себя до уровня полной аналогии себя с тем, в кого входишь, до полного растворения.

14. Привязка качания. Своей силой раскачать «слепого» до момента, когда нарушается равновесие. «Раскачиваемому» необходимо одеть скафандр, огненную защиту и т.д. Первый сигнал начинается с любовного посыла до ответного момента.

15. Раскрутка. (боевое нападение) Двое стоят друг перед другом, один – «нападающий», другой – «раскручиваемый». Кого «раскручивают» должен принять защиту и быть с завязанными глазами. «Нападающий» должен раскрутить своей энергией «слепого». «Слепой» должен чувствовать и мысленно рассеивать отражения. Примечание: при малейших болезненных ощущениях бой необходимо прекратить. Кому становится больно – должен прекратить выкриком «Алес». Другой поклониться и сказать – «ОМ». Нападения ведётся до момента «Алес» или физической раскрутки партнёра на четверть, треть или половину оборота.

16. Перетягивание каната. Три варианта использования трёх энергетик сразу. Обоим партнёрам необходимо сразу перед началом упражнения одеть защиту. Основная позиция – парами, друг против друга. Три «не»: не думать (чувствовать), не нервничать (быть спокойным), не поддаваться (физически не сойти с места). Мелом отмечают позиции партнёров, в 1-2 м. друг от друга. И возможны три варианта этого упражнения: оба «зрячие»; один «слепой», а другой «зрячий»; оба «слепые».

Тренироваться до того момента, пока один другого не сдвинет с места. Примечание: при малейших болезненных ощущениях бой необходимо прекратить. Кому становится больно – должен прекратить выкриком «Алес». Другой поклониться и сказать – «ОМ». Нападения ведётся до момента «Алес» или один другого не сдвинет с места.

17. Увидеть «ИСКРУ». Ладонями близко на расстоянии от 7 до 15 см друг напротив

друга, касаемся только указательными пальцами и медленно их отводим друг от друга, до момента появления «искры». Смотреть необходимо расконцентрировано, сквозь пальцы. Тогда на тёмном или ярком фоне можно увидеть тонкую нить, искру.

18. Увидеть ауру. То же, что и п.17, только приглядываться к руке.
Расконцентрированным взглядом до момента видимости туманности (ауры) вокруг руки. Резко взгляд не переводить.


New Page 14

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано- октябрь, ноябрь 2001 г. 15 постулатов кармы

1. Сила дана тому, кто в не проявлении её использует.

2. Сила возникает там, где она бездействует, но преходяща в причины.

3. Когда человек (существо) даёт мысль о любом – он даёт силу (энергию) в связи с этим любым. И любое, в свою очередь, является наполненным этой связью.

4. Любая связь по отношению к физической стороне материи может являться или причиной, или первопричиной.

5. Любая причина, или первопричина в то же время может являться следствием в сходной ситуации (том же порядке аналогичных связей или энергий), если существует хотя бы одна из идентичных связей (первопричин, причин, объекта).

6. Карма – это появление энергии (в любой форме), силы связи такой же или равнопропорциональной с момента появления первопричины от любого источника (внешней среды – её высших энергий, внутренних проявлений и др.)

7. Цель кармического состояния – это компенсация связи (связей) таким образом, чтобы осознание первопричины, кармической ситуации явилось следствием и одновременно причиной возникновения силы (энергии) от разрушения всех связей с момента возникновения первопричины. В данном случае вся сила (энергия) передаётся через среду в объект сознания, расширяя или сужая его границы и возможности (перестраивая структуру сознания).

8. Таким образом объект, как система, обладающая сознанием и определённой структурой сознания, может создавать такие первопричины, которые впоследствие будут менять как материю, так и сознание среды, давая в виде кармы определённую силу создающему первопричины сознанию до момента осознания первопричины.

9. Карму можно разделить условно на добрую и злую, При этом добрая карма идёт вразрез со злой. Принцип один и тот же. Добрая совпадает с эволюцией среды, как целого. Злая идёт вразрез с эволюцией среды, усложняя связи, превращая силу (энергию) среды на построение ненужных ей связей. Сеть всех связей называется Майя.

10. Семеричность сложности структуры сознания даёт семеричность сложности кармы. Семь уровней сознания, открываясь по очереди, даёт возможность открытия первопричин согласно их уровню сложности. Семь разновидности материй даёт на своих уровнях свои разновидности карм и сознания.

11. Объект, например, обладающий четвёртым уровней расширения сознания может разрушить карму сложности своего уровня сложности полностью или частично перенести на более плотный материальный уровень (например в карму третьего уровня) и т.д.

12. Любое проявление среды, как целого, состоит из огромного числа связей, имеющих свою первопричину.

13. Именно поэтому, видя как первопричины, так и их связи, можно достраивать ситуации вокруг них и видеть цепочки от первопричины в следствия, являющиеся другими причинами-следствиями и так до момента осознания первопричины. Поэтому первопричина – причины - следствия являются живыми системами – связями, которые рождаются , умирают, перевоплощаются. Таким образом мы можем видеть прошлое и будущее, когда осознаём.

14. Там где является первопричина, возникает и форма вокруг неё. Идёт цикличность: первопричина – первоформа – причина – форма и т.д. до момента осознания осознания

Есть кармические причины более высокого уровня происхождения. Например 6-го или 7-го уровня и они имеют на каждом шестеричном или семеричном слое (уровне) свои отражения. Если объект с расширением сознания 4-го уровня пытается осознать кармическую причину 7-го уровня, он может осознать только четыре отражения (части) кармы и первопричину ему не дано открыть.


New Page 15

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Продиктовано - ноябрь 2001 г. Великие артефакты земли. Соответствие 7 чудес света, 7 артефактов, 7 чакр.

Когда мы касаемся закона проявления кармы, становится совершенно очевидным, что с момента появления первопричины до конечного прекращения её действия, существует целая сеть причинно-следственных связей. И мы в свою очередь являемся необратимой частью проявления этих связей. Осознавая процессы проявлений кармических причинно-следственных связей мы понимаем, что у Земли, как и у всех наших организмов, по аналогии должно существовать семь энергетических центров. Более того до момента расширения сознания у Земли проявление этих чакр неизгладимым следом отпечатались в человечество. Выше я привёл соответствие чакр человека и его тел. Также можно найти определенные аналогии между мною сказанным и книгами Алисы Бейли "Трактат о Семи Лучах"(т I,II,III,IV), особенно (т.V) "Лучи и посвящения". Интересно свести в таблицу аналогии семи чакр Земли (человечества) и семи чакр любого из нас.

Семь чакр | Семь чудес света | Семь чудес духовного света
Муладхара | Храм Артемиды | Копьё (которым пронзили тело Христа)
Свадхистана | Родосский колос | Щит Магомета
Манипура | Статуя Зевса | Меч Али у Магомета (Эскалибур у короля Артура)
Анахата | Галикарнасский мавзолей | Чаша Грааля
Вишудха | Египетские пирамиды | Посох (мера измерения райского города)
Аджна | Висячие сады Семирамиды | Плащаница
Сахасрара | Александрийский маяк | Книга (с 7 печатями - в Апокалипсисе)

Литература:
1 Владимир Даль «Толковый словарь», т.4, Москва, Издательская группа «Прогресс» «Универс»,1994, стр. 1517, 1553,1589,1591.

2«Церковнославянская азбука», издательство «Паломник», 2000 г.

3ЧОМ «Рожденные солнцем», ТОО «Инби мэгэзин»,1996 г, 227 стр., Московская типогграфия №2 РАН

4«Церковнославянская азбука», издательство «Паломник», 2000 г.