Содержание

Серия электронных книг
"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Содержание:

1. Предисловие автора.

2. Центурия I

3. Центурия II

4. Центурия III

5. Центурия IV

6. Центурия V

7. Центурия VI "Сыну"

8. Центурия VII "От имени Отца - Бога"

9. Послесловие к центуриям от 26.02.2002

10. Сознательный анализ произведения "Семь центурий", сделанный автором 6 июня 2004 года (два года и четыре месяца спустя...)


New Page 1

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Предисловие автора.

Уважаемый читатель!

Эта книга - вторая из серии электронных книг "Посмотри себе в глаза"
"Продиктованное" - это первая книга в трилогии автора. Все материалы, приведённые в первой книге и последующих двух: "Семь центурий" и "Обращения ангелов", являются записанными методом автоматического письма. Отличие книги "Обращения ангелов" от предыдущих заключается в том, что автору было дозволено прикоснуться к осмыслению обращений. Из материалов сайта Храм Души известно, что книга "Продиктованное" была передана автору учителем Майа Шайн (не имеет физического воплощения). После публикации книги "Продиктованное" - первой части трилогии, перед Рождеством за полтора месяца (c 10.12.2001 по 6.01.2002 и с 17.02.2002 по 26.02.2002) были продиктованы 700 четверостиший - катренов, которые легли в основу второй книги трилогии - "Семь центурий". После публикации второй книги автор смог "услышать" и "распознать" многочисленные голоса ангельского корпуса. Именно ангельский корпус дал автору имя: Святослов. По мере накопления Обращений Ангелов и публикации их на сайте, появилась возможность издания третьей книги трилогии "Обращение Ангелов".

Желаю Вам, Уважаемый читатель, приятных минут прочтения и осмысления громадного объёма информации. Надеюсь, что прочитанное Вами сможет Вас духовно обогатить и развить.


New Page 2

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Центурия I

I.I. Однажды в единое части слились,

Сквозь борьбу меж собой и единым.

Миллионы небу кричали явись

И стань среди нас явью неповинным.

I.II. Родившись в истоках чудесного рая

Мальчик индийский, сбежавший в Тибет

Выучил всё, что можно, играя

И также, играя, нёс единый нам свет.

I.III. Единое чудо в борьбе двух религий

Не увидел никто. И новое в старом,

Путь сквозь сердца без рангов, отличий

Окреп в дыханье едином, одном.

I.IV. Окрепшие ветры не сломлены в духе.

Сердца отказались работать на тело.

И слова перестали лететь в человеческое ухо,

Превращаясь в активные мысли умело.

I.V. Пусть конец – начало истока.

Тогда лунная вера – причина.

Истина в лжи и также глубока,

Как связывает мать и сына одна пуповина.

I.VI. Смешались воплощений все судьбы,

Во Франции мусульманов террор,

В России уничтожают заводские трубы.

Во Флориде, в Небраске голод и мор.

I.VII. Неизвестных болезнь косила в известность,

В них застывало время свой бег.

Прославились десятилетьем борьбы с террористами

Трое царей, входя в новый век.

I.VIII. Изобретатель с одною живою рукою

Открыл во время окно.

И если бы он знал, что в веренице земной,

Прижиться не сразу изобретенью дано.

I.IX. Великое время наступит в огне,

Когда только отступит вода.

Пирамиды откроют комету Линье,

Ведомую из райского сада.

I.X. Камни примут толщей огонь,

Города спасая собой.

В этот день провидцу был сон,

Что он не вернётся домой.

I.XI. Страх пред небом

Испытает земля,

Когда страна с огнедышащим гербом

Усеет тьмой полмира, под ноги стеля.

I.XII. Чудесный ребёнок родится в полях –

Земля ему мать, а небо – отец.

Его сила будет в словах.

Обретши его, тьма уйдёт наконец.

I.XIII. Для многих в печали, в разлуке

Обернутся дни, соединяя века.

Единенье с собой, наступившее в муках,

Принесёт, разлившись святая река.

I.XIV. Птицы из сплава души и металла

Кольцом разорвут сплочённую сеть.

Не придётся смотрящим у пьедестала

Разорванную на части страну, пожалеть.

I.XV. Сомкнувши уста и помыслив о боге,

Всадник, как тайна ушедших времён,

Откроет на камне заветные строки

И эти строки лягут в закон.

I.XVI. Англия тонет, медленно канув в пучину,

Просыпается воин и многих ведёт за собой.

Среди океанов вздымается твердь беспричинно.

Рождается новый народ туманной звездой.

I.XVII. Посмотри же король правде в глаза,

Твой народ за тобой.

Рухнула башня. Средь ясного неба гроза.

Немногие знают о доле людской.

I.XVIII. Небесными силами воздвигнув колосс,

Сама память открыла нам книгу.

Но земля задавала каждому вопрос:

Кто готов уподобиться крику?

I.XIX. Разверзнула пасть земная обитель.

Всеволод, Изымир и звёздная сталь

Пришли в мир, как новый спаситель.

Взывая к добру, их встретит печаль.

I.XX. Франция в боли, в скорби весь мир –

Рухнула гордость, треножником став.

Надломился и рухнул кумир,

Площадь обломками тела обьяв.

I.XXI. Энергия креста равного мерой

Прорастила забытый миром цветок.

Души духом воспряв, прикоснулися к вере,

Великий сделав глоток.

I.XXII. Запутались страны,

Заплутали народы.

Творящая кровь била из вены,

Подпирая небесные своды.

I.XXIII. Дано было смертному, судьбою дано

Собрать воедино земли семь скрижалей,

Вписать своё имя белым по чёрному ему суждено.

Но бог не позволил тайной делиться пред стаей.

I.XXIV. Богатого нищий просил перед смертью,

Но богатый ему отказал,

И никто бы не заметил в земной круговерти,

Сколько нищий богатому дал.

I.XXV. Испытали земляне силу бога во сне,

И, казалось, сам бог отвернулся.

Мрачен был замок, но в его, однажды, стене

Обнаружили дух, который проснулся.

I.XXVI. Он рождён был мулатом,

Не смотря на боль – верил в себя.

Был он беден, жил аристократом,

Но в художники его пророчила судьба.

I.XXVII. Дважды рождённый, трижды умерший,

Он заставил поверить в себя.

Память людская за срок столь истекший,

Разделила его веру на части, любя.

I.XXVIII. Уходящему внутрь, смотрящему вне

Откроются силы межвремья.

Когда в камне, но отражаясь в огне,

Он ощутит времени бремя.

I.XXIX. Пространство и время рядом легли

Спокойно в руки людские.

Единые чакры проснулись земли,

Оставив заботы мирские.

I.XXX. Родился «бессмертный», принёс он нам в дар,

И люди ему верили на слово.

Но когда умер лжеспаситель и царь,

Многим верившим досталось сурово.

I.XXXI. Рухнули тюрьмы, границы и страны.

Свет спасенья пришёл изнутри.

На теле земли были рванные раны.

Грядущий в глаза свои посмотри.

I.XXXII. Две судьбы слились воедино,

Чтобы народ счастливым стал.

Я слышу звуки пианино.

Маэстро - маг на нём играл

I.XXXIII. Сквозь бури ярких катаклизмов,

Расправив знамя над головой,

Летел герой, с ним знанье афоризмов.

Случилось что с корой земной?

I.XXXIV. Трещала твердь и пламя недр

Рвалось наружу, неся смерть.

Пожары реки тушат. Столетний кедр

Уходит сущим всем под твердь.

I.XXXV. Смеялась воля,

Внедряя веру устоять

В умах смешавшись болью

И силясь образами понять.

I.XXXVI. Один из нас хранил терпенье.

Ему всевышний ключи открыл,

Неведомы ему сомнения -

Он над всеми нами, как сын его, застыл.

I.XXXVII. Хранивший пламя, воде навстречу

Шагнул из тверди напрямик.

Огонь, вода или земля - кто вечен? -

В сознании вопрос возник.

I.XXXVIII. В единении личность умерла,

Родившись заново во всех.

То жизнь великих изменений - светла

И радует, и награждает, отдавших смех.

I.XXXIX. Потомки солнечных планет,

В спокойствии разумом объяты,

Дарили ближним насущный свет

И их дела не станут идолом, но святы.

I.XL. Я рад открыть последние катрены

В любви всем людям, которые едины.

Единый свет струится в вены,

Сквозь кровь в сознании дела творимы.

I.XLI. Забыто напрочь волшебство

И вот оно воскресло снова.

Людьми принято естество,

Манящего сознанье, зова.

I.XLII. Меня, творившего катрены,

Почтившего разума закон,

Не удержали земные стены,

Теперь весь космос - дом.

I.XLIII. Я вижу руки, лапы, сгустки, братьев,

Которые в дружбе протягивают к нам,

Их разные религии, сознанья, счастье

Столь разное , отличное к словам.

I.XLIV. Я вижу речь из слов превратилась в мысли.

Друг друга понимаем мы без слов.

Мы на пороге света. Он нас и в нас причислит

Великое единение миров.

I.XLV. Земляне рождены, чтоб за короткий срок,

Духовный опыт вобрав в себя, разум сеять.

Энергии полно, но надо прежде осознать - недвижим ток,

Но чтобы двигать - надо верить.

I.XLVI. Последнею центурией рождён,

Чтобы умереть в одной из первых.

Бывает глуп тот, кто хорошо сложён.

Опыт станет мудрецом и трус одним из смелых.

I.XLVII. Предатель верным станет, когда его не заклеймим.

И падший ангел взлетит на небо,

Когда ему мы часть себя предложим и возлюбим.

Но нет порочней зла на фоне герба.

I.XLVIII. Богатым ты не станешь,

Всё отнимая и отбирая всё в себе.

Лишь отдавая - ты воспрянешь,

Увидишь сотни счастливых глаз и жизнь, пройдёшь любя.

I.XLIX. Я в Лигаидах стану сыном,

Великого творения начал.

Любовь и вера не остынут,

Вобрав в себя сознания причал.

I.L. Быть богом каждый сможет,

Увидев ответственность и осознание причин,

Когда добро и разум крыльев не сложат

Перед идолопоклонством величин.

I.LI. Я вижу страхом наполнены глаза,

Стоявших у кровавых берегов людей.

Но знаю я - их покарает внутри гроза,

Недаром я не раз рождённый среди твоих детей.

I.LII. Пусть путник храбрости напьётся,

Стряхнув безумный пепел от костра с своих колен.

Герой в каждом из нас найдётся,

Ведь душу или дух невозможно взять в чей-то плен.

I.LIII. Границы синего костра,

Сжигавшего ранее тела,

Подхватят белые ветра

И воды выльют жизнь из светлого горла

I.LIV. Вода в реке смертей кровавых,

Со временем очищаясь родником,

Давала жизнь средь берегов костлявых

И разум разносился с ветерком.

I.LV. Кто разум кроме нас очистит?

Кто даст напиться без воды?

Деревья умирали, отдавая людям листья

И вот исход другой беды.

I.LVI. Дышать уж нечем, спёрты легкие.

Жить станет смрадом вряд ли легче.

Земные раны стали так глубоки,

Что, казалось, разум вряд ли их залечит.

I.LVII. Писать мне стало тяжело,

Когда я вижу лики.

Не станет более светло, когда темно стекло,

Не пропускает света блики.

I.LVIII. Но разум, в годах старея, умирает

И смертью рождает в новом жизнь.

Из капли море вытекает

И разум рождает механизм.

I.LIX. Пусть в самом начале века,

Когда пишу я эти строки,

Рождена была тем механизмов сетка,

Дающая разумному уроки.

I.LX. Но свёрстан день, обретший семя.

Помощники стали умнее человека.

Рождалось новое разумное племя.

То стало зло, болезнью века.

I.LXI. Храни меня, мой ангел, на крылах.

Они одни - надежда бога.

Когда осознанность придёт в делах,

Причины явят много.

I.LXII. Бумага пеплом сохранит

Ненужность тёмных знаний.

Пусть бог нас разумом простит,

Не зная времени и расстояний.

I.LXIII. Вода явилась перед огнём,

Явившись воином из моря.

Как жаль живущих одним днём.

Кто подвиг их повторит?

I.LXIV. Тяжесть неба в сто пудов

Свернула многим шеи.

Немногие смогли разорвать оков.

Отдать всё, что имели.

I.LXV. Разделил веру в бога на части,

Души Майей во страх облекли.

И не было ещё в мире на духа напасти,

Чтобы так узко люди веру в жизнь понесли.

I.LXVI. По всем законам моим,

Все люди равны перед небом,

Но разум на земле плотью храним

И вы все перед оком моим в дни цветения вербы.

I.LXVII . Вы с собой ко мне не возьмёте

Ни денег, ни признанья при жизни.

Лишь дела, которым цену здесь вы поймёте

И уразумеете путь земли - вашей отчизны.

I.LXVIII. Суд страшный - то праведный суд,

То оценка ваших дел изнутри.

Отнесись к другим, как к себе. Остальное наврут

Духи злые, иллюзии и дикари.

I.LXIX. Историк сидел, в книгах зарывшись,

Поднял взгляд и виденье настигло его.

Старец пред ним стоял, книгу открывши,

И печально смотрел на него.

I.LXX. Кто мог написать эти строки?

Тот, кто посох и жезл в одном сотворил.

Принимая от Света и Майя уроки,

Духом знанья на нём затворил.

I.LXXI. Светлый воин сторону третью открыл у меча,

Его вынув из камня без силы.

Эскалибур, Меч Али – он много имён повстречал.

И кануло в Слово, оно и светило.

I.LXXII. Огонь, Земля, Воздух, Вода –

Четыре стихии у бога.

Создавались и рушились вновь города,

Так и не достигнув святости слога.

I.LXXIII. Рождавшись, он вновь умирал,

Умирая, снова рождаясь.

Человек – это имя он осознал,

Только в дух свой обращаясь.

I.LXXIV. Дорога едина, чуть-чуть отличалась.

Всё дело в едином чуть-чуть.

Рожденье и смерть в вечность меняясь,

Давало единому путь.

I.LXXV. Злое в добром и доброе в злом-

Всех гонимых единая сущность,

Говоря победителю: тебе поделом,

Ждет тебя побеждённого участь.

I.LXXVI. Однажды в едином, проявленная Чаша,

Ждала храбреца у белых ворот.

Схватив её, он подумал - она наша,

Но растворился, словно мартовский кот.

I.LXXVII. Одеждой укрыла Гея героя

Дала ему щит, дала ему меч

Дала ему храбрость выйти из строя,

Позволив сознанью вырваться в речь.

I.LXXVIII. Возродился учитель, мудрец

Шёл он с посохом, с книгой в руках.

Встретив героя, осознал - наконец,

Скоро сбудется счастье в мирах.

I.LXXIX. Снова дракон был повержен копьём

Недоступная Чаша стала доступной.

Единое проявление в неделимом - троём

Восстновлено твёрдой рукой правосудной.

I.LXXX. Семь начал и концов,

Ждали молча героев.

Их было двенадцать творцов

И единое - твердь проявленья устоев.

I.LXXXI. Символ Юпитера, символ огня,

И Свет дающего слова

Рвали молча тишину и звеня

Дарили ощущение крова.

I.LXXXII. Разум в неразумном - проявленье начал

Творил, созидая дорогу.

Мудрец или герой храбреца повстречал

Осознав имя творящего бога.

I.LXXXIII. В смертельной схватке

За обладание энергией вращенья,

Сменивши властных из-за взятки.

Выцветают деньги из обращения.

I.LXXXIV. Уйдёт великое из зол,

И в этом лишь заслуга бога,

Нет смысла денег и круглый стол

Вновь следит за этим строго.

I.LXXXV. Рожденный принц не коронован, но в почёте

Превыше ценности другие.

Талант его во всём своём полёте

Подвержен разуму, а не стихии.

I.LXXXVI. Убийца сел за стол с убитым,

Так не узнав в нём брата,

Что на виду - от глаз сокрыто,

Как скрыты от не верящих врата.

I.LXXXVII. С истошным криком,

Испытывая страх,

Узнавший тайну с нераскрытым ликом,

Погиб презренный ангел с печатью на губах.

I.LXXXVIII. Попавший на святую землю камень,

Который цвет на чёрный изменил.

Исчезнет в белом одеянии

Для всех, кто верил и любил.

I.LXXXIX. Семь уровней, семь голов дракона,

Мешают человеку к святости идти.

На всей земле единение закона

С половодьем обязано придти.

I.XC. В кромешной тьме,

Как лишь приходит вечер,

Люцифер в своей тюрьме

Изгнанья ждёт от встречи.

I.XCI. Подвластен богу Ариман.

Нет страха в нём и сам он страх,

Он - явь и боль, он и обман,

Боится быть рассеян на кострах.

I.XCII. Белый конь и с ним герой.

Что на щите, что под щитом.

Шаг мерный центурий строй

Водой разлит и поглощён огнём.

I.XCIII. Копьём горящий воздержатель

На посох опираться не хотел.

Канул в вечность поэт, историк и писатель.

Пронзило сердце девятнадцать стрел.

I.XCIV. Угроза нищему дана

В незнанье жизни после смерти.

Болит у ангелов спина

В понятиях, искажённых человеком в круговерти.

I.XCV. Земля в крещении водой, огнём, мечём

Уходит из под ваших лап и ног.

Философ юный думает о том

Сколько звёзд на небе и какой их срок.

I.XCVI. Историк сыну знанья передал

Столетия спустя в земном.

Что взял Иисус и что отдал -

Задумайтесь о том.

I.XCVII. В относительность границ и форм

Не верил дух земной.

То - твердь, пожар, то - снова шторм

Скорей стихиям дай покой.

I.XCVIII. Укрыт малыш от всех невзгод,

Спокойно спит от всех вдали

Пройдёт всего лишь год,

И он восстанет из пепла и пыли.

I.XCIX. Мираж преследовал пустыню.

Сам бог искал возможность перемен,

Чтоб слиться с миром воедино.

Но люди ставили границы и много стен.

I.C. Забыли люди шум дождя

Но рёв дождя другого не забудут,

Смеясь нагрянула беда

Стихии превратились в судьи.


New Page 3

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Центурия II

II.I. Историк, вновь раскрывший книгу,

Увидел в ней всех своих друзей.

И в тот же миг, свет звук издал, подобно крику.

Родился маг, друид, волшебник для людей.

II.II. Воскрес, сказал он сам себе,

Теперь настанет равновесье в мире.

Виток замкнулся временем в судьбе

И две звезды родились, в Большой Медведице и в Лире.

II.III. Великий маг из всех времён

Родился на земле, не замеченный никем.

Огромный путь в кольцо сложён.

Кто разорвёт его затем?

II.IV. Друид, хранимый своим же наговором,

Великой формулой из слов,

Уходит жить вновь в свои зелёные просторы.

Он духом родился и действительно готов.

II.V. Хранила долгие века его дорога.

Его имён не перечесть.

Эль Бад, Тризариум, Хольдар и Дрого,

Ги Верий, Мерлин, Чадро Смерсь.

II.VI. Настало время вернуть артефакты Атлантиды,

Тринадцать артефактов для героя.

А где маг, там и король - сын Лигаиды,

Справедливостью выделен из строя.

II.VII. Великое время на землю пришло -

Восход аватары, хранимый Россией.

Путь виден другого из Индии в Тибет, чтобы стало светло

В одеяниях белых. История его наречёт новым мессией.

II.VIII. Все пути начинаются и ведут к единенью.

Через тернии к звёздам и времени забытых чудес.

Но первое, о чём маг попросил, это прощения,

Чтобы всё имело в мире, насыщенный вес.

II.IX. Он очень долго не был воплощён

И в том есть также причина божья.

А воплотившись в новом мире, маг был удивлён -

Насколько равновесье в мире стало хрупко, что идти

необходимо осторожно.

II.X. Закат пылал, как никогда.

В лесу был праздник.

Забытый лесом маг, казалось, навсегда

Нёс свет и справедливость сквозь чащу безобразий.

II.XI. И первое, что маг узнал -

Природа изменилась, она на грани срыва.

Смотрел он в землю - её не узнавал.

Деревья и те уродливо росли, нет гармонии, всё некрасиво.

II.XII. Медленно птица летела в ночи.

Лес невидимой тонкой защитой

Лёг у героя в ногах и зашептал - помолчи,

Здесь начинается мир неземной.

II.XIII. Эмоций давно не слушал герой.

Коня за уздцы, пришпорил и в лес.

В трущобе тропою лесной

Судьба его и коня погнала с криком: здесь!

II.XIV. Герой был из рода под знаменем галлов,

Привыкший быть один, не ведая страха.

Вокруг лес из дубов в три охвата

Ещё не знал, что мир на пороге у краха.

II.XV. Остались друиды в лесах и их магия.

Но римляне, свой страх поборов,

Кельтов потеснив, вторглись к бритам без особой отваги.

Леса, поля и деревни небо зажгли от костров.

II.XVI. Друиды войну и не знали,

Охраняли леса, как могли,

Бриты и кельты храбро дрались, но пали.

Римляне леса вместе с друидами жгли.

II.XVII. Но это наступит не сразу,

Во времени - сто лет поземному.

Но земля распространяет заразу,

Сменяя цивилизации, подвергаясь закону.

II.XVIII. Один из друидов, Мерлин, в то время и жил.

В Голдбери был замок и храм, разрушенный после.

Мерлин не раз те места посетил

И леса, сожжёные возле.

II.XIX. Тогда о Риме не знали,

О коварстве и подлом распутстве.

Друиды и ведьмы меж собой воевали.

И та война была сродни безумству

II.XX. Герой прискакал на белом коне

К пятисотлетнему дубу.

Дорога закончилась. Юноша узрел, как во сне,

Замедлилось время резко и грубо.

II.XXI. Медленно коня повернув, с тяжестью в сердце

Галлов король поскакал по дороге назад.

Вдруг конь, как вкопаный, встал. Даже не верится,

Пред героем в белой одежде старец возник,

совершавший древний обряд.

II.XXII. "Ты - галлов король, я - старейший друид", -

Молвил старец, не называя имён.

Вот - посох, с ним разум всех победит.

И исчез также внезапно, словно богом рождён.

II.XXIII. Скорей домой с великим артефактом

И положить его пред всеми на круглый стол.

Одиннадцать великих поставлены пред фактом.

Вот - посох. Его в будущем не отыщет кровавый монгол.

II.XXIV. Двенадцатый рыцарь завершает цикл,

Ему Мерлин отводит пустое место напротив короля.

То - гиблое место, колющих игл,

Зона бедствий, на которое способна земля.

II.XXV. Артур обводит всех взглядом.

На столе лежит Эскалибур.

Ради справедливости и мира, рыцари будут рядом.

Они последний оплот у друидов, входящих в сатурн.

II.XXVI. Друидов великих осталось немного:

Иные ушли на века, растворившись в межвремье,

Другие сожжены, а третьи в дороге.

Не всегда среди похорон бывает веселье.

II.XXVII. Но Артур и Мерлин лишь знают причины.

Двенадцать рыцарей хранят артефакты сполна.

Освещают замок догорая, лучины,

Но ужасная поступь тьмы за спиною видна.

II.XXVIII. Тринадцать за круглым столом:

Артур, Бранс, Гортингер, Гвендолаи,

Лугх, Ланселот, Падаэн с Маасом,

Керидван, Фал, Клерик, Керауннос и Атман.

II.XXIX. Судьбою изложено и магом скреплённое.

Разве данное изменить, то, что богом дано?

Не все, хочется верить, карты краплёные,

Не у всех лица застыли, как кадров немое кино.

II.XXX. У них сила, подвластная небу.

У них сны, подвластные Майя.

Что же Мерлин невозможного требуешь,

Когда за Мордредом целая стая?

II.XXXI. Так уж судьбою признано было,

Что артефакты в межвремье забросят.

Но чтобы найти их - ушли рыцарей силы.

Потомки истины не знают и вряд ли об этом кого-то расспросят.

II.XXXII. Когда-то давно жили атланты,

Разделившись на белых и чёрных,

Волшебников и колдунов скрывали их мантии,

От взоров имена хранили иных.

II.XXXIII. Раскололась бы земля от их битвы за власть,

Но рождён был Богом, сын - великий герой.

До наших времён подвигов слава его донеслась.

Геркулес или Геракл - кто такой?

II.XXXIV. Сын Юпитера и Алкмены, он же - Алкид.

Для Эфрисея двенадцать подвигов он совершил.

Тринадцатый подвиг его умертвит.

Одежда бессмертие даст жизни его, хотя кентавр

через одежду его жизни лишил.

II.XXXV. Время канет в лета,

Тринадцать света чудес превратятся лишь в семь.

Чакр было тринадцать у атланта,

У человека семь их стало затем.

II.XXXVI. У Иисуса двенадцать апостолов были с ним рядом,

Проявление тринадцати артефактов было при нём.

Они проявятся и при новом мессии, что отрадно,

Только семь артефактов печатями скреплены на одном.

II.XXXVII. Доски жизни превратились в книгу,

Скрепив собой проявленье в межвремье,

В себе соединив достойную лигу:

Чашу, кольцо, котёл для вдохновенья,

II.XXXVIII. Арфу, зеркало, кубок и палочку волшебную.

Пять артефактов уже на земле - вот они:

Плащаница, бывший плащ, которая нетленная,

Щит, который как зеркало отражает огни,

II.XXXIX. Посох - мера измерения райского города,

Или следящий за сменой времён,

Копьё, хранимое властью народа,

И камень, смысл его изменён.

II.XL. Для чего же Мерлин вновь воплощён?

Время книгу явить ещё не пришло.

День закатом пылает, но ночью ещё не сменён.

А ночь об одном лишь мечтает - скорей бы солнце взошло.

II.XLI. Посох, хранимый от взглядов и глаз,

Дарует череду обновлений и смены семи.

Когда разум раскрыт, тогда ему слышится глас:

"Уразумей, приди и возьми".

II.XLII. Мерлин, Артур и рыцари стола в форме круга

Собирали в единое целое артефакты небесной земли.

Кто верой наполнен - в нём не бывает испуга,

Только своевременно божьему гласу внемли.

II.XLIII. Гвендолаи звалась Галахэдом,

Кубок Бранса открыла, как Грааль.

Многие, не читая, сочтут центурии бредом,

Только в их сердце и в духе родится печаль.

II.XLIV. Потому что котёл Кэридвэна ещё не проявлен.

А вот зеркало видел Мишель Нотрдам.

Чаша Клерика - артефакт манны небесной. Он в межвремье оставлен.

Плащ Падаэна, сейчас плащаница, видна по утрам.

II.XLV. Эскалибур - меч мой заветный,

Из камня, как из ножен, не вынет чужой.

Кольцо Гортингера, хранимое Этной,

Явит нескоро путь наш домой.

II.XLVI. Герой на белом коне,

Змею ли пронзал ты копьём иль дракона?

Почему в Кападокии ты на белой стене

Изображён с посохом юношей, стоящим под сводом закона?

II.XLVII. Времена втекая друг в друга, путали долго людей.

Камень Фала явлен был на землю, но весь почернел.

Волшебную палочку Мааса проявит тот, кто чистой душою своей

Не станет в золото всё превращать, сколько бы этого Ариман не хотел.

II.XLVIII. Художники, поэты и музыканты.

Внемлите звукам арфы волшебной.

Небо не желает, чтобы сектанты

С фанатизмом творили силу яви небесной.

II.XLIX. Поэтому Мерлин придёт собирать

Все артефакты вновь по крупицам.

Но каждый вправе хотя бы часть осознать

От тех артефактов, которым не дано измениться.

II.L. Каждому дан свой раздел у судьбы,

Но она управляет не каждым.

Разве герой не побеждает, уходя от борьбы?

И проигрывая, он остаётся отважным.

II.LI. Семь центурий - семь разных начал.

Откуда же связь из тринадцати слов?

Артур спрашивал, но Мерлин молчал.

Имя - это слово, а слово - закон, а законы не писаны для дураков.

II.LII. В зеркало смотрелась Моргана

И видела судьбы людей.

Лицезреющий небо не смотрит под ноги и живёт без обмана.

Он не кичится судьбою своей.

II.LIII. Каждый рыцарь стола

И за пределами его круглой формы

Идёт за судьбою. Судьба же строит дела,

Опережает тьму из созданных норм.

II.LIV. Успеешь оглянуться - дороги не найдёшь.

Но крест свой людям и от людей нести -

Тяжёлая судьба. Её спокойно понесёшь,

Крылья белые расправишь и лети.

II.LV. Героем можешь быть ты не рождён,

Но человеком быть - обязан.

Пусть духом божьим будешь воплощён,

В крещении мирян идеями помазан.

II.LVI. Смерти назло и злу на смерть,

Дракон любви был дружен со змеёй.

Мерлин посохом по земле стучал и отзывалась твердь

Недовольная, что потревожен её покой.

II.LVII. И облака, хранимые полуветром

Летели с океана в лесную глубь,

Чтобы дождём пролиться разогретым

И наш герой продолжил искомый путь.

II.LVIII. Но равновесие в природе нарушено сполна.

Рисует Мерлин задумчиво пантакли.

И через них связующая нить видна,

Чуть заметная, как дождевые капли.

II.LIX. Судьба дорог, судьба людей.

Прекрасен путь земной

И каждый идёт дорогою своей

В надежде обрести покой.

II.LX. В мистериях забывшись, как во снах,

В иллюзиях запутавшись своих,

Люди проявляли по незнанию зло в делах,

Запутывая пути всех дел земных.

II.LXI. Из всех уголков земли, прослышав о Мерлине, его появлении,

Спешат все к нему, увидеть, услышать, ощутить.

А Мерлин, развеяв все сомнения,

Вселяет веру в них и начинает их учить.

II.LXII. Из многих стран, из многих городов

К нему спешат великие умы.

Но Мерлин в ученики берёт не всех, отделяя дураков.

Он учит говорить не я, а - мы.

II.LXIII. Хранители всех знаний

Нашли своё объединенье.

После веков изгнаний

Пришло к ним равновесье и успокоение.

II.LXIV. Артур был рядом с таким движеньем.

Славное войско наполнялось его.

Друиды и воины, знанье и сила - вот наполненье

И источник смысла всего.

II.LXV. На столе у Артура горела свеча.

Его новые подвиги судьба только ждёт.

Мир в ожидании - как героя встречать?

Тяжело остановить того, кто идёт.

II.LXVI. Проходит зима, проходит весна.

Новый выпуск в школе друидов.

Новый свет земля излучает с темна

От людей, огней, свечей и костров.

II.LXVII. Катрен за катреном - шаги друг за другом

Приближают нас к знаньям великих планет.

Нынче почётно зваться друидом.

Теперь маг не только лесной, он - дарующий свет.

II.LXVIII. Планеты раскрывают людям объятия.

Их населяют уже такие, как мы.

Не стало врагов, люди - все братья.

Их объединяют друидов умы.

II.LXIX. Прошлые знанья беспечны в работе,

Но с ответственным грузом земли

Мир предали духовной заботе.

Остаться верным добру закон нам велит.

II.LXX. Жаль мир невечен, но вечны заботы.

Невечны умы, но знания вечны.

Невечные помыслы, но вечны следы от работы

И вечны души, что богом для нас рождены

II.LXXI. Память ложится в гранит напоследок,

В умы окружавших, в легенды и в книги.

Миг человека в этой жизни столь краток,

Что он стремится к духовности, к лиге

II.LXXII .Небесных сынов во благо людей.

Св. Георгий и Артур - единое имя,

Объединявшее века из идей,

Борющихся со дня основания Рима.

II.LXXIII. Легенда, что описал во второй я центурии

Ляжет для многих искомым путём.

Прежде чем уподобляться сатире,

Вспомните - плохи шутки с огнём.

II.LXXIV. Катрен убивает катрен лишь за то,

Что рождён и отличен он от другого.

Там, где зло - его освятите крестом,

Не трогая древнего и внеземного.

II.LXXV. Соединяясь в единое с богом,

Друиды и Мерлин, Артур и другие

Поведают нам о таинственно многом,

Если остаться не хотим, как прежде, такими.

II.LXXVI. Предкатреновый миг был отмечен на небе,

Комета летела с грустью и болью.

В огне, в воде, в Хорватии и Сербии

Таял снег, посыпанный солью.

II.LXXVII. Железная птица прекратила магический путь,

Унося на крыле номер катрена.

Но на земле знали - им Мерлина не вернуть:

Его поглотила с друидами пена.

II.LXXVIII. Артур ради Мерлина и равновесия

Принял последний и праведный бой.

На земле, утопающей в грехах мракобесия

Не хватало лишь силы разумной, живой.

II.LXXIX. Изида восстанет из пепла,

Соединившись с лигой одной.

Лигаида, расправившая чресла,

Воплотит мысли одна за другой.

II.LXXX. В этот век, в этот год

Двух известных не стало.

Их голоса воспевали народ.

Их душили, потому что их души восстали.

II.LXXXI. Оглянувшись в тёмный проём без окна,

Старик вспомнил детство, юность, любовь.

От дома большого осталась стена.

Мир по-прежнему добр, хотя и суров.

II.LXXXII. Зона сумерек людям открылась,

Приглашая войти в пустые глазницы.

И когда мать с сыном простилась,

В небе синем летели чёрные птицы.

II.LXXXIII. Огонь догорал, люди водой заливали пепелище.

Рухнули братья оземь, но воскресли опять.

В тот же день, через год было пробито днище

У великого воина массой тонн в двадцать пять.

II.LXXXIV. Перепады в погоде привычными стали.

Состоялся уже парад из планет.

Вернётся ли тот, кого вы изгнали?

Я думаю вы сами узрите ответ.

II.LXXXV. Стройка Пере уже началась,

Затронет умы и сердца.

В горы дорога, что лентой вилась,

Сотрётся землёю с лица.

II.LXXXVI. Растоптаны новою верой солдаты,

Политиков погрязли долги.

А народы земли в едином дыхании рады -

Наконец-то вернуться домой и снять сапоги.

II.LXXXVII. Телепортер завис, зажжужал

И выплюнул чудо из недра.

Бог это увидел и простонал:

"Уж лучше бы не было ветра".

II.LXXXVIII. Бесконечно большое кануло в вечность,

Бесконечно малое родилось на земле.

Жизнь становится тёмной, когда умирает честность,

А малую ложь растопчут в пыли.

II.LXXXIX. Геркулес уже однажды Цербера видел.

Его видел Артур, с ним сражаясь,

Но Цербер, к сожалению, на время лишь сгинул,

В каждом из нас, людей зарождаясь.

II.XC. Вряд ли осколки судьбы

Стали сильнее целого,

Но единенье не пройдёт без борьбы.

Просто ждут все героя смелого.

II.XCI. Единенье чисел катрена

Прилаёт исчисления знаний.

Молодые приходят на смену,

А стариков ждёт изгнание.

II.XCII. Вот и всё. Кто смеялся нам вслед?

Тот, кто не верил. Жаль, их не станет теперь.

Ищущий в звёзды не верил, но нашли его след

За закрытой в неизведанное дверь.

II.XCIII. Лигаида имела сынов,

Они охраняли мир весь и небо.

Услышали просьбу и зов

И летят на них слепо.

II.XCIV. Казалось, звёзды рухнули,

А может взлетела земля.

Все продукты из мяса протухли

Так, что есть их нельзя.

II.XCV. Осень отзвучала багряным костром.

Дождь сбросил на землю искры с деревьев.

Кто думает лишь об одном -

Тот слаб и согреться ему не хватит поленьев.

II.XCVI. Перевёртыш - так назвали, увидев его,

Хотя и не знали - зверь опасен,

Злобен, коварен, сожравший столько всего.

Поняли поздно, что он в тайне особо ужасен.

II.XCVII. Там где власть - там и деньги, где деньги - там власть.

Зло распространилось, глотая души людей.

Прибыл герой - но поздно спасать,

Слишком стало черно от идей.

II.XCVIII. Историк сидел, оперевшись одною рукою на стол.

Свеча догорала в смердящем дыму.

Очистились память - умер король,

Оставив бессмертные знания лишь одному.

II.XCIX. Но время безжалостно порою к сынам,

История к ним несправедлива.

Историк прислушался к безвучным словам

И понял: центурии скажут слово своё молчаливо.

II.C. Полутьма свет обретала,

А свет обрекли на покой.

Дэва Светодейвария историку всё рассказала,

Возвращая свой долг внеземной.


New Page 4

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Центурия III

III.I. Давно столь значительной

Не было битвы, чтобы духи луны

Вместе с духами солнца так длительно

Готовили к бою энергий своих гарпуны.

III.II. Земля содрогаясь принимала луну

В свои цепкие силы - объятия.

На земле же лишь сознанье хранило струну

Для связи по разуму - братьями.

III.III. Неведомый зверь порождал себе подобное.

Белых ангелов дробили огнём.

Воин собрал последнее войско звёздное

И время круга остановилось потом.

III.IV. Семь скрижалей земли, пять энергий -

Всё, что было у бога, - он дал.

Зверь лютовал. Ещё бы немного

И всю бы материю к рукам он прибрал.

III.V. На коне белоснежном, прочертив в небе след,

Под знаменем бога, с войском архангелов,

Он вырвал у зверя космический свет.

Уничтожил всю нечисть, сбросил в бездну вакхалов.

III.VI. Земля в единении с луной засияла,

Зная будет, какая ни есть, но ведь жизнь.

Ни Люцифера, ни Аримана не стало.

Земля раскрыла объятия, как детский каприз.

III.VII. Изменились создания, что людьми когда-то звались:

Их тела не нуждались в форме,

Их мысли в единую форму слились

И она стала их домом.

III.VIII. Новая раса великих богов родилась,

Новая эра людей, среда изменений.

Росло тело сознания. Эра богов началась-

Первая часть земных просветлений.

III.IX. Чистилище бога, пеплом в дыму,

Испарений угарные газы,

Наполнилось смрадом, чтобы напомнить ему

О земном порождении заразы.

III.X. Сам бог снизошёл до земли,

Пытаясь понять, что случилось,

Отобрать чистых духом среди звёздной пыли

И переписать заново то, что осталось.

III.XI. Оперевшись на верных детей,

Заживлял он космоса раны.

Двенадцать врат закрылись, оставляя стражей,

Укрывая звёзды тонким слоем сутаны.

III. XII. Просторы Великого так велики,

Что объять это можно лишь богом самим.

Если опыт падения - лишь синяки,

Зачем же мы думаем, чувствуем, спим?

III. XIII. Материки меняют очертание границ.

Снова вода на земле твердь омывает.

Не существует идолов, чтобы падая ниц,

Ощутить единение с толпой, как чувственность стаи.

III. XIV. Мы стали телом сознания в теле эмоций.

Эра богов и частично людей.

Память общая стала. Каждый стал лоцман

В общей судьбе. Нет больше частей.

III. XV. Земля, как разумное единение начал,

Ощущала за много веков руку бога.

Не важно кто был первый, но кто-то сказал,

Что всё начинается с слова.

III.XVI. Оттачивая связь на земле сквозь нить пирамид,

Уравновешивались силы от бога.

Но с годами сама память, превращаясь в гранит

Несла отпечатки истока.

III. XVII. Разрушена майя Земли.

Иллюзии рассеяны богом.

К земле плывут со всех сторон корабли,

Чтобы стать у о основы, к истокам.

III. XVIII. Вот неразумные создания,

Летят насекомые в свет,

Чтобы увидеть как побеждает сознание,

Соединившись с одной из планет.

III. XIX. Участвуют духи планет.

Участвуют все энергии иерархий,

Чтобы снова разума свет

Обладал материей старших.

III. XX. Чистилище вновь дало сыновей.

Они заняли места по силам своим.

Врата открыты для душ, для людей.

Из гор, из пещер выйдут на свет Илохим,

III.XXI. Антеи, Лемуры, Драабы и люди -

Единый костяк на земле,

Погрузившись в творчество буден

И время круг разомкнуло, устремившись подобно стреле.

III. XXII. Круг снова замкнулся, всё пошло чередом.

Снова огонь, воздух, твердь и вода

Замкнулись в круге седьмом.

Богом создан бесплотный Адам.

III.XXIII. На уровне новом, цикле поледнем, земном,

Где земля и луна соединились навечно.

После Юпитер примет огнём

Всех в круге материй беспечно.

III. XXIV. Умирая, рождаются новые дети,

Так устроен богом цикл изменений,

Который также кружит вокруг солнца - планеты,

Создаёт зло и добро в единении.

III. XXV. Перешагивая через пропасть времён,

Чтобы в катренах расслоить сознания уровень,

На камнях прочтут остатки имён,

Тысячи за тысячами вровень.

III. XXVI. Как мир изменился.

Пространство ль без лун?

Андрубиуз со зверем простился,

В Легроне считаясь как лгун.

III. XXVII. История впишет пророков.

Трудно понять сколько жить мы могли,

Но память в целое не слепить из обломков,

Но память без майя жива у земли.

III. XXVIII. Роскошные замки, как новых обитель,

Построены в формах острых и круглых.

Узнает ли новое племя - кто был вершитель?

Иль останется это лишь в обломках немых.

III. XXIX. Летящее полчище смирн, как животных,

Жить не дают городам.

Мудрец, убивающий знаньями сонных,

Осознает себе занятье не по годам.

III. XXX. Новые создания, собравшиеся в племя,

Из разных миров слагают историю.

Эгредуар - умное семя.

Историков более прозрачных принимает Асдория.

III. XXXI. Много типов животных, сродни людей.

Много совсем не похожих на них.

Боги - люди учат, держа в деснице своей

Свет, выбирая лучших из лучших.

III. XXXII. Цвет неба - зелёный, ночь звёздами светит.

В былых полюсах нету льда, нету снега в природе.

Всё также привычны созвездия. Кто их отменит?

Ардамакул откроет энергии на новом устое работы.

III. XXXIII. Мысль летит, создавая стихию в прекрасном.

Семеричность земель в океанах.

На одном континенте вождь рождён и империя в красном

Расползлась в народы и страны.

III. XXXIV. Народ севера, хранящий древние знания

Стал использовать мысли во зло.

Жаль, что бога и иерархий старание

В мир опыта мало внесло.

III. XXXV. Архангелы опять карму ведут неизбежно,

Опять в чистилище работы полно.

Вновь проявлено невечное в вечном,

А с кармой и майя придёт заодно.

III. XXXVI. Дети умнее творцов, но не бога.

Что поделать, где майя - там ложь.

В новом мире не хватает пророков,

На старый он совсем не похож.

III.XXXVII. Кто умней - тот теперь выделяется,

Используя ум во благо себе.

Сколько может, земля вновь сопротивляется,

Она же в карме, в общей судьбе.

III.XXXVIII. Волна за волной, земля дышит упрямо,

Неся с собой смерть, разрушая то север, то юг.

Но новых сознанье - новое знамя.

Трудно понять кто - враг, а кто - друг.

III.XXXIX. Есть разум в воде и есть разум на суше,

Заодно и в воздухе разум рождён.

Неужели же разуму скучно

Без страданий, без любви и без войн?

III.XL. Кто разумней - земля или новое племя?

Вновь иерархия по велению бога

Рождалась в непорочное малочисленное семя,

Чтобы опыт передать, донести до сознаний уроки.

III.XLI. Разумное племя дольше живёт, мало рождаясь.

Скоро сотрётся отличие полов,

Но сколько б они не старались,

Вряд ли хватит на всех городов.

III.XLII. Родятся близнецы, чтобы тройней стать,

Единой силой волю бога исполнять.

Один научит всех мечтать,

Другой творить, а третий создавать.

III.XLIII. Земля откроет чакры людям.

Век золотой придёт на долгие года.

Земля на время долгое забудет

О божьем равенстве суда.

III.XLIV. Где город белых куполов

Построен наподобие Эдема,

Где сад раскинув цветущее обилие шатров, -

Вот там и есть разумный центр - созидательное племя.

III.XLV. Летают странные машины

За счёт земли вращения.

Оживают создания из глины

За счёт энергии общения.

III.XLVI. Ведут беседу меж собой, не раскрывая рта,

Создания из разумной плоти.

Разумного подвидов, типов не меньше ста

Получают удовольствие от работы.

III.XLVII. Специально ключи затворю я в катренах.

Запутаю логики нить, чтобы несовершенное сознанье

Осмыслить причины не смогло в границах, стенах,

А развитому дало проявление познания.

IIIXLVIII. Темная ночь на индукеев спустилась,

Как мгла несовершенных границ.

Заблудшему в духе виденье явилось,

Что он давнородний новоявленный принц.

III.XLIX. В Карго и Будлукии жара нестерпима-

То новых энергий проявление, несомое мыслью.

Герера на части близнецами делима.

Впервые за века яркие молнии наполняют жизнь смыслом.

III.L. Изгнанник, шельмец, опирался на посох,

Таким его запомнили в Басме.

Взметнулась религия в умах, как забытый в сознании порох.

Наводнение в Аталике стало опасно.

III.LI. Водный разум вышел на сушу,

Разум тверди не понял его.

По всей земле вода твердь крушит,

Но щитоносный экран отражает легко.

III.LII. Борьба двух начал начинается в небе.

К богу взывает разум в цепочке.

Разумные птицы воздух колеблят.

Лишь стихия огня ждёт на востоке.

III.LIII. Война между твердью, воздушной стихией, водой

Окончится позором единенья начал.

Сам разум разбивался на части с собой.

Вот с тверди огонь на воду напал.

III.LIV. Погибали в войне разумных подвиды.

Сам Эдем был затронут войной,

Но появились сыны Лигаиды

И сразу всем стихиям объявили бой.

III.LV. То Марса питомцы,

То Венеры сыны,

То дочери солнца,

Всем стихиям видны.

III.LVI. Ни огонь, ни вода сынам не страшна,

Ни воздух, как он бы не злился.

Твердь защищалась, но из камней стена

Рушилась и облик её изменился.

III.LVII. Сыны Лигаиды, заполнив пространство собой,

Внесли в мир сознания стихий основу цикличности.

И вновь на земле мир и покой,

Вечность, гармония и симметричность.

III.LVIII. Один из сынов Лигаиды

В бою артефакт потерял.

Судьбою дано, огня существо из обиды

Хранил его долго и не применял.

III.LIX. Представители севера растворились в востоке.

Хранящий седьмую печать умирал.

Огонь всё радовался своей находке,

Но как её применить он не знал.

III.LX. Летела комета, к земле приближаясь.

Размеры всё больше были её.

Сыны Лигаиды с нею встречаясь,

Сделали спутники земле из неё.

III.LXI. Спутников стало четыре,

Ровно столько, сколько стихий.

Теперь управление в мире

Подвержено циклам глухим.

III.LXII. Озеро, спящее днём,

Просыпается ночью.

Солнце встречает огнём

Дни, что стали короче.

III.LXIII. Ровня ровне извне и в покое,

Относительность в жизни построив.

Берег, покрытый волною,

Хочет вернуть всё к устоям.

III.LXIV. Город великий, прекрасный,

Укрытый от взглядов волной,

Поднялся на воздух напрасно.

Три дня откроют путь истории земной.

III.LXV. Там, где соединение трёх животных начал, -

Под лапами путь в неизвестность.

Исследователь сам себя повстречал,

Заставив лгать, обретая крупицами честность.

III.LXVI. Земля еле дышит от смога

Давно исчезнувших машин.

Наступает испытание от бога -

Понимание, что он во многих один.

III.LXVII. Оковы, сжимавшие вереницу событий,

Падут под нажимом стихий и любви.

Ждёт мир полоса из научных открытий.

Плод запретный захочешь - сорви.

III.LXVIII. Человек, неустанно просящий,

Ждёт обмельчания рек.

Так много с суетой говорящий

Вряд ли уже человек.

III.LXIX. Море огней, море огня

Хотело увидеть безбрежье.

Стал идолом воздух, колоколами звеня.

Вокруг собирались невежды.

III.LXX. Придёт человек со стихией огня,

Разделив всё мирское на части.

И спросит огонь: что для меня

Осталось с приходом твоей власти?

III.LXXI. Умей же ценить, что осталось внутри.

Две скалы сольются в порыве.

Будь наблюдателен, заметив - смотри,

Что камни разумностью живы.

III.LXXII. Творение судеб вершило закон,

Прорываясь на гребне волны.

Герой оглянувшись, понял кто он

И вынул из ножен меч правосудный.

III.LXXIII. Кто бросит в пучине морской якоря,

Связанных с небом цепями, -

Увидит свечение границ янтаря

И захочет слиться со снами.

III.LXXIV. Всё явное временем скрыто,

Всё скрытое явно теперь.

Жаль, что в природе ничто не забыто.

Не забыта небесная дверь.

III.LXXV. Потянулись обманом распятые

Братья к треножной сестре.

Она не спешила раскрыть им объятия.

Её стражник оказался судьбою в игре.

III.LXXVI. Остров сражался за свободу свою.

Многие пали на милость богам,

Но треснула твердь изначально в бою,

Подверженная власти, словам.

III.LXXVII. Погибая рождаются замки и башни.

У каждого своя минутная страсть.

Взлетающему на миг становится страшно,

Тот миг, когда он может упасть.

III.LXXVIII. Четыре луны изменяют свой цвет

И каждая обретает свой дух.

Находится единственный, у которого свет

Превращается в слово и слух.

III.LXXIX. Угождая зрячий слепому,

Готов нарушить небесный закон.

Математик, раскрыв души аксиому,

Понимает зачем он рождён.

III.LXXX. Хранящий молчанье

Теперь ослеплён.

Скорбит вся Британия -

Плохи шутки с огнём.

III.LXXXI. Гнали тех, кто не поддался гонению.

Лжецы искали себе оправдание,

Но вечное не подвергается тлению.

У многих сместилось сознанье.

III.LXXXII. Второй уходит за первым,

Третий идёт за вторым.

Необходимы воистину крепкие нервы -

Озвучить всем, что принадлежало двоим.

III.LXXXIII. Хитрость выбирает со славой дорогу.

Мудрец от обеих храним.

Путь правды, открытый немногим,

Единственно верен и неделим.

III.LXXXIV. Глумится память над временем,

Стирая былое в пыли.

Часто единственный внемлет

И это несёт для земли.

III.LXXXV. Проснулось дыханье вулканов.

Железные птицы летят.

Их сила, дающая сплавы,

Умножает любовь во сто крат.

III.LXXXVI. Воде не страшны все преграды,

Но разум их остановит.

Родившийся из райского сада,

Мыслями слово готовит.

III.LXXXVII Пусть вечен разбег и вечны пути.

Выбирает трижды рождённый.

Камни подскажут куда нам идти,

Сквозь огонь или воду, но к трону.

III.LXXXVIII Совсем уж темно на рассвете.

Ясноглазый видит мельчайшие тени.

Едины законы придут на планету.

Ревущий законы на время отменит.

III.LXXXIX Низкий туман укроет твердь.

Невиновные вечными станут.

Когда люди заново откроют смерть,

Они открытием её и обманут.

III.XC. Тёмный свет - отраженье огня,

Стихия применила артефакт сынов Лигаиды.

Один из пророков, среди белого дня

Увидев, прозрел от обиды.

III.XCI. Дарящему знания факел не нужен,

Он собой освещает тьму.

Историк, пророк забыт незаслуженно,

Теперь время подвластно только ему.

III.XCII. Хранящему хитрость и мудрость в словах,

Достаточно лишь обернуться назад.

Был бы меч у героя, хотя бы во снах,

Он не стал бы идти наугад.

III.XCIII Среди мрака, темноты и бессилья,

Держащему посох открыли границы

И он увидел белоснежные крылья,

В виде переплетения стихий в плащанице.

III.XCIV. Копьё, как опора, держала всевышних,

Держа творение великих на острие.

Пламя горит в телах неостывших

И свет приносит доверие.

III.XCV. Жаждущему дали выпить любовь,

Чтобы он смог осознать,

Всё - преходяще, всё повторится вновь,

От себя не надо бежать.

III.XCVI. Лишь преданным дано книгу открыть,

Её тяжело удержать на весу.

Хватит ли смелости её не закрыть,

Столкнувшись со смертью к лицу?

III.XCVII. Семь затворов в виде печатей,

Семь ключей хранятся в единстве.

В божьей судьбе мы всего лишь солдаты,

Которых другие упрекают в бесчинстве.

III.XCVIII. Знамение бога ослепляло в надежде

На новые формы сознанья в быту.

Глухими, немыми, слепыми были невежды,

Не хотевшие жить во свету.

III.XCIX. Имевший ключи от печатей земных

Знал, что будет потом для людей.

Ответственность духом - мерой иных

Хранил он в деснице своей.

III.C. Последнюю карму он принял за всех,

Открывая печати у книги.

Единенье людей и земли ждало успех.

Хранящему видны господа лики.


New Page 5

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Центурия IV

IV.I. Немногим дано сквозь майи покров

Понять апокалипсис сердцем.

Смысл его дан другим у богов.

И что един бог, современному сознанью не верится.

IV.II. Жизнь течёт, не прекращая течений,

Всяк и каждому дарит любовь.

Веру разрушают цепочки сомнений

И в этом им помогает майи покров.

IV.III. Герцваль и Адриатика созданы богом

Во славу его проявлений.

Какой-то пророк удивительным слогом

Подвергает скрижали хранению,

IV.IV. Чтоб создан был остов,

Хранит эта книга семь знаков - ключей.

В мир явится прекраснейший остров

Замкнёт цепь событий явью своей.

IV.V. Хранящий проявит посох и знамя,

Семь огней воспылают во тьме.

Бегущий вперёд остановится с нами.

Семь в одном заключены, как в тюрьме.

IV.VI. Мир проявит героев из металла и льна.

Свет сквозь них разорвёт оболочку.

Хорошо, что троичность и четверичность видна,

Никто не идёт в одиночку.

IV.VII. В Безлунии нет отгаров своих.

Добрый путник больше возьмёт на себя.

В Отгарии поровну разделят всё на двоих.

Открытие приходит случайно, но за случайностью явно судьба.

IV.VIII. Кто не мог, себя не раскрыл

И сгинул в пучину к ветрам.

Путешественник новую землю открыл,

Не поверив ни себе, ни годам.

IV.IX. Иноземец, пришелец - много имён,

Был радостно встречен и в камне воспет.

На Сейедукее храм сотворён,

Где единство с природой и человек совсем не одет.

IV.X. Встретились умный и лжец,

И ущелье легло между ними.

Мудрый нашёл у начала конец

И запутался в непрерывности линий.

IV.XI. Испытавший прозренье человек

Откроет движенье ангела в людях.

Пройдёт полста с начала и век

Откроет движение в элементах и металах.

IV.XII. Касается, просящегося на небо,

Катрен безумством его души.

От себя большего требуй,

Не веря, лечить людей не спеши.

IV.XIII. Уравняет единство религий

Чакр развитие у всех.

Придёт Монгол Великий.

Три реки прекращают свой бег.

IV.XIV. Тридцать семь ангелов

Трудились в людях.

Людям не хватает слов,

Разбираться в судьбах.

IV.XV. Смесь пепла, огня и пара

Сметают вокруг центра жизнь.

Многие на двухсотом году умирают

Веря в текучесть и аморфизм.

IV.XVI. Себялюбы уже в единицах.

Ими правит эгоизм.

Умные мысли заканчиваются на словах.

И переплетеньем всего называют жизнь.

IV.XVII. Грэда пала на тень,

Рухнули белые купола.

Непонятно долгий день

Защищает земля.

IV.XVIII. Саранча летела по миру.

Десять народов в дыхании одном,

Кто-то употребил во внутрь просвиру,

Объединяясь с физическим сном.

IV.XIX. Пращур, забытый в земных воплощениях,

Явился в форме иной.

Но в отличии от прошлого, никто на коленях

Не приводит душу в покой.

IV.XX. В одиночестве, в бдениях ночных

Видел я беды, великих, даже смещение оси.

Новые формы бескостные,

Ощущал, когда замирали часы.

IV.XXI. Название центурии канет в катрене.

Век, приведший к борьбе всех начал, -

Мир новых форм, новых явлений,

Где старец героя так привечал.

IV.XXII. Уходят в былое распри и звуки,

Семеричность в новом открыта.

От интуиции тянутся руки

К тайне, что в душах сокрыта.

IV.XXIII. Память - боль в ощущениях,

Ведущие предали ведомых,

Когда река, в Леанении

Разливаясь, уносит тела ещё сонные.

IV.XXIV. Когда это было, галльский народ?

Галлы, ведомые к прукам,

Соединяясь в объединённый ряд

Под управлением вождя, который "безрукий".

IV.XXV. Трудно представить однополых существ,

Но их зарождение на юге

Приводит к открытию новых веществ,

Земною тщедушных в науке.

IV.XXVI. Переписаны многими катрены,

Изменяя их истинный смысл.

В переводе терялись триремы.

Первый образ откроет, ужасаясь тому, что открыл.

IV.XXVII. Семь основ расширения сознания -

Семь ключей к катренам, не только моим.

Ключ образа, ключ понимания,

Исчисления треножник в центуриях храним.

IV.XXVIII. Ключ иерархии в основу заложен,

Относительный ключ, переходящий в другие ключи.

А также ключ цикличности в них расположен.

Мне даже историк говорит: замолчи.

IV.XXIX. В Борее, Атенте, Луанде

Свои законы, свои имена.

На нижних и верхних, благодаря пропаганде,

Мир разделился, но на умных цена.

IV.XXX. Тридцать дюжин создали истоки

Новой религии в разумном огне.

В физическое шли духовного потоки.

Слава приходит к человеку Линье.

IV.XXXI. Когда катрены свет свой найдут

И их прочитают многие,

Люди уже осознают, поймут,

Что сбылись новые строки.

IV.XXXII. Кто ты, пришедший в единение начал?

Как зовут тебя, божий посланник?

Разве кто-то тебя в единение звал,

Хотя родом ты - космический странник?

IV.XXXIII. Великий возраст прозрения прошлой эпохи,

Теперь стал намного моложе предел.

Раньше осознавались духовные крохи.

Человек - тебя ждёт передел.

IV.XXXIV. Я есьм - вот понятье исхода,

Тривиальности многих вещей.

Человек, ждущий с неба восхода,

Разве думал о душе чужой и своей?

IV.XXXV. Острова канули в бездну,

Что Ямайка, что Мальта, что Крит.

Наконец погибнет царь из железа,

Его путь - его сеть повторит.

IV.XXXVI. Хорошо, что пока память о прошлом

Неизгладима в людских мыслях и сердцах.

Сирии нет, Ирака, Багдада, перечисление станет тошным.

Многочисленное "нет" хранимо в веках.

IV.XXXVII. Изобретение от лжи даёт сети распространиться,

В разных странах ложь породив.

Лучше не делать, чтоб потом извиняться,

Чем извиняться в душе, не простив.

IV.XXXVIII. В основу ляжет причина двух пустяков,

Но третий пустяк ляжет в основу причины.

Война ляжет грузом на плечи дураков.

У умных заболеют головы, у идеалистов - их спины.

IV.XXXIX. Борьба за господство единой страны

Завершилась жертвами многих.

Рушатся храмы, изгоняются божьи сыны.

Наступают времена трёх жестоких.

IV.XL. Царь с привычками льва

И душой самого сатаны.

Слепость звериная в народах жива,

Ею управляет он, а результаты многим видны.

IV.XLI. Бравурным маршем в собирании крох,

Он прошёл от Айовы через Азию и до Египта.

Весь мир сначала ослеп, потом и оглох.

Минотавр пришёл в души из подводного Крита.

IV.XLII. Единиц пылает сознанье огнём.

Центр России голоден, беден.

Границы в сознаньях, мысли лишь о своём.

Нескоро народившийся царь будет повержен.

IV.XLIII. Приморье выжжено, страдает Урал.

Великий город полон воды.

Царь ужаса в обличье людском, лестью славу снискал,

Полмира под ним, только Россия с ним не воюет из-за стихийной беды

IV.XLIV. Карпаты восстали, птицы пали с небес.

Эйфория косит племя младое.

В цене была нефть, теперь уже лес.

Эй мудрец, кто пойдёт за тобою?

IV.XLV. В разобщении страны под злою пятой.

Сын мудреца, хранящего посох, стал рыцарем всех малоросов.

Лунный поход против зла, с силой тайны святой,

Собирает артефакты земли и людей без вопросов.

IV.XLVI. Сквозь Китай и Тибет, на борьбу с огнедышащим зверем,

В России создав Вавилон и центр прекрасного Рима,

Сын мудреца, рыцарь, воин, герой и король замкнул мои центурии один, два и четыре.

И вера полной луны была с ним необратимо.

IV.XLVII. Вот два начала слились воедино,

Тибет им дорогу открыл, сколько бы зверь не мешал.

"Мальчик" индийский к герою примкнул - войско едино.

Знанья слились, луна стала полной - герой посох на книгу менял.

IV.XLVIII. И был двоим подарок великий -

Осознана история древних.

Земля, через сынов своих многоликих,

Подарит им меч, одежду и щит, считая преемниками их.

IV.XLIX. Ведёт герой войско в зла цитадель,

С ним друг его верный и пять артефактов земли.

Против него наркота, распущенность, хмель,

Болезни, деньги, стихии, магия чёрных в пыли.

IV.L. Явился иуда, продав всех и вся,

Одежду украв у героя, украв копьё у царя,

Невозможно изменить ход колеса -

Повержен иуда в конце ноября.

IV.LI. Герой уже в обличье другом,

В новой чудесной одежде,

На белом коне с возвращённым копьём

Мечом творит чудеса, просвещает невежду.

IV.LII. Царь зла отступает, но страны пылают в огне.

Очаги преисподней вспыхивают то здесь, а то там.

Скипетр власти держащий давит страхом, ища слабость в звене.

Но герой уже царя догоняет по его мерзким и скользким следам.

IV.LIII. Где война, где сын божий, там есть Чаша Святая,

"Мальчик с Тибета" - великий пророк,

В освобождённой земле, он мальчишку спасая,

Чуть не остался без ног.

IV.LIV. Исчезнул царь внезапно

Также, как и родился.

Земли эхо семикратно

Отразило голос, и он с землёю слился.

IV.LV. Роза с креста упала,

С равномерного креста.

Эра сверхразума настала.

Душа земли воскликнула: "чиста!"

IV.LVI. Провидцу сон приснился в Ницце.

Он видел царство тайное и силы в нём.

Прекрасные, счастливые лица

Внеземным были наполнены огнём.

IV.LVII. Тибет не стал уже Тибетом,

А центром мудрости земли.

К нему лучи тянулись с рассветом

И от него нитью к разумам вели.

IV.LVIII. Усердному даётся время стать

Доступному ученью бога.

И любой, побоявшийся проспать,

Ищет основанье у истока.

IV.LIX. Марс обезглавлен и соединяется с землёй.

Юпитер готовится к отцовству.

Герой вновь исчезнет, обратившись на покой.

Плутон испепелён кометой чёрствой.

IV.LX. Не узнанный мудрец, хранящий книгу,

Вернулся вновь туда, где горы начинались.

Венера холодною любовью, подобно вскрику,

Очнётся от сил, которые в ней зарождались.

IV.LXI. Из недр земли чудесное соцветье

Подарит людям удивительные цветы.

Как хорошо увидеть силы света

И сохранить мир от беды.

IV.LXII. Астральный цвет истории катренов.

Несут с собою в ментальный план

Освобождение природы, разрушенные стены

И единенье разобщённых стран.

IV.LXIII. Просыпались великие умы.

Такого взлёта не ведала земля.

Бедный богатым не станет от сумы.

Ответь : Во имя чего живёшь? Для …

IV.LXIV. Во имя майи, четвёртая строка

Предыдущего несущего катрена

Содержит земные главные пороки

И суть его надолго изменена.

IV.LXV. Катрен за катреном к Гесперийскому храму,

Где историк про сокровища нам говорил.

Вакхабисты не хотят ни креста, ни ислама.

Им бы попрать того, кто сотворил.

IV.LXVI. Вначале слово творило повсюду.

Теперь черёд за мыслью настал.

Мир всё так же ждёт проявления чуда,

Хотя давно веру в чудеса потерял.

IV.LXVII. Что за всадник на белом коне?

Я вижу отчётливо видение героя,

Не всем видимые крылья в спине

И свечение над головою.

IV.LXVIII. Царство мудрых, иль бездушных машин,

Управляемое единою сетью.

Этот мир многими принят и немного страшит.

Через компьютеры слово явится лестью.

IV.LXIX. Убережённых бог сбережёт

Для великих дел, творимых повсюду.

Но проход в неведомое страж стережёт,

Он противник тщедушных и блуда

IV.LXX. Пусть народилась стихия иная,

Она исходит от несовершенства машин.

В них свобода, закон попирая,

Вбирает умы кришнианин.

IV.LXXI. Новый мир явит нового Будду,

Предыдущие катрены его образ хранят.

Новые знания, забытые всеми, не выявят раздоры и пересуды,

А свет из частей в целое и в цепочки соединят.

IV.LXXII. Хранимое утром к вечеру станет реальным.

Вечные беды в числах одиннадцать и ещё тридцать пять.

Кто пришёл на коне вряд ли станет опальным,

Тем более, что за ним вся звёздная рать.

IV.LXXIII. Прекрасный Орфей

Дарует нам звуки свободы.

Неужели сознанье детей

Победило в согласии природу.

IV.LXXIV. Устоями верх был наполнен, как низ.

Отвага даётся умом первозданным.

Всё меньше вокруг знакомых становится лиц.

В этом круге гость станет незванным.

IV.LXXV. Вострубили на весь мир ангелы,

Способные идти до конца.

Нельзя использовать чёрную магию,

Не потеряв хладнокровного выражения лица.

IV.LXXVI. Смерть дана бессмертным для игр.

Церкви ждут прихода мессии.

Пулей сражённый падает тигр

И стрелец поднимает Россию.

IV.LXXVII. Гериада и Смоленск побратимы,

Луизиана и Горполь в числе объединившись с любовью.

Души-то вечны, но тела истребимы

И перечёркнуты зверем дела, что оставлены кровью.

IV.LXXVIII. Уже нанят убийца к одному из великих,

Но выстрел отведёт бог от цели.

Придёт Мабус - лжец и льстец многоликий,

Словами мир обольстит и захватит основу земли.

IV.LXXIX. Зачем явью безумный фанатик,

Не выпускает штурвала из рук?

С целью погибнуть, рождённый лунатик.

Чтит ли страх, боль и мгновенный испуг?

IV.LXXX. Фанатик - дракон кусает головами

То орла, то медведя, то льва.

Оседают дома, потом "11" иль два "А" со словами

"Аллах" исчезают в пыли, чуть день зародился едва.

IV.LXXXI. Разные веры и разные судьбы

У стран, хотя вера одна зарождается в боли.

Месть даёт силы для новой борьбы.

Зверь затравлен в море, как в неволе.

IV.LXXXII. Темза не знала горе весной.

Но Лондон активно скроет туманом

Боль, пришедшую к англичанам домой.

Сладко ль жить теперь Пакистану?

IV.LXXXIII. Вечный джихад, объявленный миру.

Полумесяц сразился с крестом.

Орёл рвёт на части мусульманов квартиру.

Бог грозит всем с неба перстом.

IV.LXXXIV. Воды Рейна, Амазонки, Ефрата

Дали миру новых зверей.

В два ряда ангелы поставлены к вратам.

Министра взорвали у самых дверей.

IV.LXXXV. Переполошилась великая в испуге страна.

Медленно запрягают, но ездят-то быстро.

Связь с терроризмом опять не видна, президента не стало - чуть забрезжит весна.

А в другой распускают кабинет всех министров.

IV.LXXXVI. Величайший океан пятном загрязнён,

Танкер канул на дно с экипажем.

У смерти не хватает списка имён,

В небе исчезают с радаров пилоты со стажем.

IV.LXXXVII. В Европе оскверняют великую площадь.

В Багдаде затравлен зверь из богатых.

В Москве убирают с наездником лошадь.

Мир дивится и шепчет "лохматый".

IV.LXXXVIII. Новый учёный помешан на пиве -

Нелепостью идеи всех поразил,

А другой соединил металл и огниво

И историю двух стран исказил.

IV.LXXXIX. Римский папа умер на чужбине, в поездке.

Новый папа тайны раскрыл.

Сколько бардака наступило в самом начале века.

Между двумя державами конфликт.

IV.XC. То еврей бьёт араба, то еврея - араб.

Безумная кровавая рана судьбы.

Всего лишь пять месяцев не дожил Арафат

До безумной кровожадной борьбы.

IV.XCI. Змееносное, окаянное проклято место,

Там трава и то не растёт.

Нескоро народу политики скажут честно,

Что страну с таким местом ждёт.

IV.XCII. Вода из рек рвалась на сушу.

Весной сошла с ума природа,

Преграды и барьеры на севере рушит.

Из года в год аномалии несёт погода.

IV.XCIII. То - жажда, то - голод, то - жара, то - морозы.

В мыслях всех стран - нас карает господь.

У всех синоптиков не сходятся прогнозы,

То - торнадо, то - вулкан, землетрясенье. Всех стран бедный народ.

IV.XCIV. Застрелился видный политик,

Мир давно не помнил такого.

Что нам правда? Я-болтик, ты-винтик.

Нам ли гадать до происхождения внеземного?

IV.XCV. Не видели страны бунтов таких.

Всё началось с сожжения флага.

Потом разделилась страна на своих и чужих.

Хаос в строю - не до маршев и шага.

IV.XCVI. Растоптана вера, где страх поселился.

Любовь забылась за пределами дома.

Утром встал - мир за окном вновь изменился.

Страх пришёл в виде погрома.

IV.XCVII. У китайцев истлела в катастрофе природы стена,

Которую века называли великой.

В Европе потоп, Африки часть не видна

И пустыня стала безликой.

IV.XCVIII. Поняли так жить нельзя - без веры и пользы.

Людям дали это понять машины.

По великой когда-то стране мчались грозы.

Мир узрел несчастий вершины.

IV.XCIX. Гибралтар закрыл свой пролив,

Под Ла Маншем забылся туннель.

Новая энергия атмосферу до красна накалив,

Подняла из пучины твердь неизвестных земель.

IV.C. Последний катрен внёс цикличность центурии.

Цвет рассвет поменять захотел,

Райский снег, потепление и холодные бури -

Человек о таком и подумать не смел.


New Page 6

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Центурия V

V.I. Пусть многие забыли страх пред богом,

В душе молитвы дальше затая.

Металла диск проплывал над городом

И многие в других смотрели, злобу затая.

V.II. Нет, мир несовершенен,

Кумиров каждый строит.

Всё больше Нострадамус современен,

Ключи катренов божий дух от всех укроет.

V.III. Мир плакал - вождь родился и рухнул вождь.

Рушились замки, рухнули идолы

И долгожданный на землю капал дождь,

Потопом обращаясь. От гнева бога не обидно ли?

V.IV. Друид и кельт, и галл родился.

Мир в цикличность сразу не поверил.

Король из Галлии к нам возвратился,

Тот, который справедлив. В Энглесии часы он сверил.

V.V. Король проснулся - летела весть

И многие святые в люди обратились.

Летел к нам голубь, но негде сесть.

Мир и люди за годы изменились.

V.VI. Скажи, о Гея, что за сын

Земную твердь тревожит?

Земля, с космосом твой дух един.

В своих поступках мы разумно осторожны.

V.VII. Душа летела через Рубикон,

Сквозь Альпы Грайские летела.

В душе героя единый разум растворён.

Земля, вот сын твой, которого ты так хотела.

V.VIII. Земля в соцветьях растворясь,

Стихиям разум перепоручила.

Но огонь воды не устрашась,

Земли творенья пожирал, казалось, беспричинно.

V.IX. Лети с небес скорее ангел,

И возвести природу о Его приходе.

Как жить нам без отваги,

Стоя на краю, у самого исхода?

V.X. Любовь дарила крылья, чтоб мы летели.

Душа ей эхом вторила с Британью объединясь.

Все люди, как того они не хотели,

Уразумели: пробил божий час.

V.XI. Деревья и камни в адову постель

Летели с межвремьем сообща.

Пророк достал свою свирель

И заиграл на ней, весь трепеща.

V.XII. И что за дивный зверь

На твердь земную вылез из пучины?

Ангел мудрому посох передал, сказав: "Измерь

Все следствия судьбы и их причины".

V.XIII. Злой ветер обрушился на камни,

Он со смертью вместе налетел.

Глух человек, закрыл души он ставни,

Хотя раскрыться так хотел.

V.XIV. Изида - славная сестра,

Вся Адриатика в огне,

Вышла дочь её Венера

И спутник - воин на коне.

V.XV. Любить - не значит ждать и верить.

Пусть лошадь гонит седока.

Как жезлом малым храм измерить,

При этом избежав тернового венка?

V.XVI. Значения слов возвратились в лоно у реки,

Маг с громом вернулся из небытия.

Своими же машинами раздавлены ездоки.

Мир избежал ненужного кровопролития.

V.XVII. В видениях голос давший вновь забрал

Разумное произношение имён.

Огнём, мечом, водой людей бы покарал

И разделил народ на множество племён.

V.XVIII. Узревший свет, нести не может тьму.

Молился богу пёстрый аист.

Нельзя же жить всё время одному,

Воспримут многие, не каясь.

V.XIX. Пусть древнее умрёт, неведомое в миру,

Иль ведомое, но с искажённым смыслом.

Всё что описывал - даровано перу,

Но опасайтесь, приходят нечестивых мысли.

V.XX. Украдкой мгла крадёт в тумане

Великих из людей земных.

Их жизнь предания крадут в обмане

И мёртвых меняют на живых.

V.XXI. Гриб смерти вырос над пустыней.

Земля дрожала существом своим.

Дракон разъярится и потом остынет

Миром искажённым и другим.

V.XXII. Что за диво? Великих рек теченье

Людской разум попрал вспять.

Воду в каменное облачение

Одели люди, дабы энергию отнять.

V.XXIII. Природный разум освобождает

Свободное движение у рек.

Все испытают грех за тех, кто порождает.

Невольным действием стал человек.

V.XXIV. Ещё не видела природа на земле своей

Таких уродливых, невиданных зверей.

Они плывут, летают, ездят и не похожи на детей.

В метастазах границы суши и морей.

V.XXV. Великое в Африке перераспределение народов.

Границы смяты диктатором иноземелья.

Великий столб огня и дыма, отмирают органы детородные,

Земля болеет от перенаселения.

V.XXVI. Был изобретён напиток чудный

И постепенно ни водки, ни вина не стало.

Всего лишь сорок лет и гнев многолюдный

И памятники Хо Ши Мина снимут с пьедестала.

V.XXVII. В Америке звезда Эльтруда

Мужским басом свободу пропоёт,

Лучи со статуи падут и трудно

Мне сказать сколько времени Свобода проживёт.

V.XXVIII. Чреду туннелей и пещер найдут в земле,

Там будет кладезь знаний.

Раскопают сфинксов, пирамиды, знания королей

И не избежать ни распрей, ни восстаний.

V.XXIX. Кричала птица с герба в ночь,

А утром чуть рассвет и рыцарь

Нашёл неведомые земли и прочь

Бежал туда, где южный царь.

V.XXX. Возрадуйся герой, нашедший меч.

Возрадуйся мудрец, твой посох ожил из времён.

Но кто же третий, ждёт с вами встреч?

Он - дух, в земле Тибета погребён.

V.XXXI. Под Ла Маншем рухнул мост

И с ней единая валюта покачнулась.

В лесу Тевтонском старец королю задал вопрос:

"К мечу ведь нужен посох?" и жизнь стремглав изменилась.

V.XXXII. О сколько времени прошло с Адглези?

Турниры рыцарей и честь, что женщин охраняла.

Великий орден короля с веками был полезен.

Король проснулся. Англия предсмертно кричи: "Ура!" и принимай скорее короля.

V.XXXIII. Великий воин восстановит круглый стол.

И где бы ни был Эскалибур, король его найдёт.

Британия, Шотландия через века он шёл

И вы узнаете его - он с посохом придёт.

V.XXXIV. Восстанет маг и чародей, среди друидов главный.

Он будет вместе с королём бороться против зла.

И будет хоть недолгий мир, но славный,

Как чудо-материал прозрачный, но не из стекла.

V.XXXV. Летит земля теплу навстречу

И тают льды. Потоп. Опять потоп.

Мир изменяется, он не может быть вечен.

Пусть реки наполняет теченье вод.

V.XXXVI. Пусть цифра "пять" повисла над Россией

На время красных городов.

Ответ не слышен на то, что спросили.

Нельзя живым спросить у мёртвых голосов.

V.XXXVII. Лежит во склепе много лет,

Как мумия, мечтатель цвета бирюзы.

За счёт немногих, многим свет

Он нёс на время до грозы.

V.XXXVIII. Оторван дух, коль тело не в земле?

Питал народ ту связь в истоме.

Пришедшие за ним не делали светлей.

Страна великих в коме…

V.XXXIX. Дано было Великой из Великих стран

Дать миру духовного героя,

Который осознал - где истина, а где обман.

То был герой, нашедший трою.

V.XL. Дан временем указ - убрать

У стены находящийся саркофаг.

Что толку бога убеждать?

Сказал: "не будет", - значит так!

V.XLI. Великий президент страны,

С полосками и звёздами на флаге,

Не ощущал кармической вины

За то, что приобретено в Рейхстаге.

V.XLII. Когда медведь с орлом сцепились

В безумной схватке двух идей,

В помощь к медведю не сразу обратились

Ни гриф, ни царь зверей.

V.XLIII. Когда растерзан был орёл

На части праведной рукой,

Оказалось, два тела он обрёл

И с разною душой.

V.XLIV. Прошли года и рухнула стена,

И вновь части соединены в орла.

Как праздником, народов единая весна

Однажды орлом управляла вся земля.

V.XLV. Металл сверкал на солнце и корабль

Поднялся в небеса, земной и первый.

Радость на земле давал Святой Грааль -

Впервые разум победил стальные нервы.

V.XLVI. Пусть теперь эра космосом объята

И люди чаще смотрят в небеса.

Всего лишь семь лет охвата

И выпадет на землю духовная роса.

V.XLVII. Вот рухнули красные затворы.

Орёл двуглавый звезду сменил.

Политика - всегда ушедших разговоры.

Где президентский след? Кто мужа военного убил?

V.XLVIII. Молчание - золото всегда,

Но истина дороже.

Поэтому шифрую слова и города,

Хочу быть осторожным.

V.XLIX. Катрены каждый посвящённый разберёт,

Они на образах построены.

Храм взорванный из пепла восстаёт

И клады книг в туннеле под ним схоронены.

V.XLX. Народ души великой расслоен,

На бедных вновь и на богатых.

Зелёный идол привнесён,

Он служит мерою расплаты.

V.LI. Мораль низка, обнищали душа и тело.

На фоне этого толпа пророков лжеучений,

Прикрываясь божьим именем умело,

Под волей зелёного божка выражает народоизъявление.

V.LII. Но бог вселяет крылатых сыновей

Они касаются крыльями людей, их разум, душу.

Об этом ещё не зная, люди восстанавливают кресты церквей.

А храм внутри у каждого из нас и божий глас даёт возможность слушать.

V.LIII. Как после зимней спячки, даёт природа силы

И оживает всё вокруг, и тянется к теплу и солнцу.

Также бог готовит к осмыслению указы в нас.

Они просты и выполнимы.

Глазами полными огня, и внимая сердцем бога,

мы сознаём себя на дне колодца.

V.LIV. Устал нас бог карать, жалеть, воспитывать.

Он дал нам разум и новое явление Христа.

Поток духовных сил огромен, настало время всех испытывать.

Кончается время у неравноправного креста.

V.LV. Мать родила дитя под номером центурии и катрена.

Отец родной ему дал книгу; стихии - посох, крылья; память - меч.

Время не пришло, но скоро ангел даст силу проявления

И майя сбросит карму с крылатых плеч.

V.LVI. Вот шаг за шагом, открыв свою дорогу,

Вошёл наш путник в небесный храм.

Крылатая душа со словом летела к богу.

Лишь после этого Великая Вера добавилась к словам.

V.LVII. Казалось, майя озаряет, во имя его отца

И незримый для многих, светом путь его.

Его рукою водит дух, дабы он сам в начале трудного конца

И разум божий ему вселяют, во имя сохранения всего.

V.LVIII. Когда же божий разум врата свои откроет,

Дух волю даст и веру, всё соединится в нём.

Слово космоса и бога сквозь уста его путь находит

К другим, в божественном воплощении живом.

V.LIX. Узри же божью круговерть.

Уразумей дела других и их поступки.

И вот тогда отступит смерть

От ваших тел, настолько хрупких.

V.LX. В единении всего есть божий ключ

И он дарован не каждому из нас.

Изменит запах мир, что был вонюч.

Чтобы увидеть - не надо смертных глаз.

V.LXI. Чтобы услышать голос изнутри, -

Не нужны уши, необходимо совершенство.

Когда услышишь в темноте : "смотри!", -

Глаза не напрягай, почувствуй со всем единство.

V.LXII. Люби не только сердцем, а душой.

Лети, как будто крылья за спиной.

Как жаль, что дух тела изначально был лишён,

И - в единенье с разумом и целью творить одной.

V.LXIII. Великое затмение на земле,

Планеты стали строго в ряд.

Разум от преодоления темноты становится светлей.

Так в ожидании апокалипса не говорят.

V.LXIV. Бессмертью смертные не в удел,

Если они - не часть бессмертья.

Люцифер на земле возвыситься хотел,

Но честным трудно стать в бесчестье.

V.LXV. Мутанты будут править там, где есть

Хотя бы часть безудержной любви от бога.

Само бесчестье подарит честным смерть.

У каждого из нас есть ожиданье и дорога.

V.LXVI. Заговорит волшебный камень для людей

И станет белым в сознаниях, ушедших от причин.

Придёт мессия в облике астральном и жизнь покажется светлей

В сравнении с иными из величин.

V.LXVII. Единорог, как цель одна у бога,

Оставил детям путь сквозь чащу, извилистый тот путь.

Для кого он был тропинкой, для кого - дорога,

Но с него нельзя свернуть и на нём никого не обмануть.

V.LXVIII. В небе безоблачном птицы летят,

Хищные птицы: беркут с орлом.

Увидев добычу и крылья сложив, падают вниз и кричат.

И от крика меняются формы столбом.

V.LXIX. Великая сила из недр земных

Навстречу птицам гейзером бьёт.

Жалко становится смертных, живых,

Не каждый к богу дорогу найдёт.

V.LXX. Солнце в клубах из дыма и тверди

Лучами пробиться не может к сынам.

Стоишь, ощущая дыхание смерти,

И бессмертное сердце требует платы от зла по долгам.

V.LXXI. Эта центурия, как первые две,

Не имеет окончания нарочно:

Тридцать один, тридцать семь в голове

И семьдесят семь в основании прочно.

V.LXXII. Единый катрен во главе и с ним,

В пять центурий не вошедшие семь.

Так судьба, готовая дыханьем одним

Путь проложить к душам затем.

V.LXXIII. Пятеричность в законе,

Семеричность на небе,

На земле семеричность у трона

И семь цветков энергий в тебе.

V.LXXIV. Этот год с цифрой катрена

Будет самым великим из всех.

Разве душу удерживают стены,

Если духом дарован успех?

V.LXXV. Цикл за циклом, цепь определённых событий.

Цепь за цепью, звено за звеном.

Дарованный день великих открытий

Кончается не ночью, а днём.

V.LXXVI. Комета ярит небосвод

Сквозь злую темень городов.

Канет в вечность людской род.

Земля родит других божественных сынов.

V.LXXVII. Нет, нет, не будет род уничтожен.

Он примет новое обличье.

Слог, как жизнь, порою многосложен

И лишь со временем найдут отличия.

V. LXXVIII. Дай бога

В груди

Большая дорога

Ждёт впереди.

V. LXXIX. Минутные помыслы

Зиждется в кровь.

Никчёмные домыслы,

Превращая в любовь

V. LXXX. Меч возьми в руки,

Прикройся щитом,

От встреч до разлуки

Лети, утомляясь копьём.

V. LXXXI. До самого горла

Из сердца гонцы.

Лошади ставлены в стойла,

Энергии славной концы.

V. LXXXII. Управляемый знаньями посох,

Плащаницей укрытый от всех,

Держит Чашу Грааля на вдохе,

Гонит дальше гонцов без помех.

V. LXXXIII. Сахасрара, явившись, как книга,

Управляет одеждой и явью,

Свыше лишь прославленных лига

Дарует бога, пред человеком его ставя.

V. LXXXIV. Вот семь катренов бога извечных в бою

Изложены в проявлении высшего в низшем.

Недаром даровано 12 врат и семеричность в строю

И ничто в целом не является лишним.

V. LXXXV. Трое поднявшись к семи

Узнали исход и единство.

Бог сказал: приди и возьми.

Нас тринадцать - он дух твой!

V. LXXXVI. Наука обратилась к богу.

Вовнутрь смотрящий заговорил

И даже не ищущий осознал дорогу.

Любовь из Чаши бог пролил.

V. LXXXVII. И стар и мал летать хотел,

Взлетали многие, немногие садились,

У каждого есть свой удел

Лишь единицы возносились.

V. LXXXVIII. Явилась правящим началом

Прекрасная женская рука.

Женщина правителем мира стала

Наступила религия забытого цветка.

V. LXXXIX. Прекрасные машины вновь служили людям.

За честь с душой трудиться каждый стал.

Остались праздники, не стало будней

Алькор самой зориндой засверкал.

V. XC. Злобный гений жил в одном из пришлых,

Мрачный сербовар, предвестник Марса.

И наступила серость дней унылых

Не человек, сам Сатана из мира Барса.

V. XCI. Нечто хуже зверя пришло из ада

Смогло оно женщину прилюдно растерзать

Сама смерть казалась смертному награда

Объединившись с богом, велели зверя наказать.

V. XCII. В едином проявлении движения планет и судеб,

Отец наш, бог, как откровение, мне две центурии подарил.

Изведал на себе ответственность за мир, который будет.

Ночами денными катрены под управлением Его творил.

V. XCIII. Узрел, прикоснулся и осознал я семь печатей,

Возложенных на единый род людской.

Приходят годы долгов расплаты,

Коим запечатлено каждою строкой.

V. XCIV. Смердело солнце на исходе.

Я видел появление основ.

Комета, теряя жизнь на входе

Несла нам смерть, а не любовь.

V. XCV. Двенадцать и единый в проявлении

Поверил вновь в людей.

Осталась в душах вера, нет сомнений,

Что завтра будет лучше и светлей.

V. XCVI. Дверь старец отворил.

За ним, казалось, тьма была.

Но он так верил, так любил,

Что снова тьма светла.

V. XCVII. Луч превратился в силу света,

Сжигая смрад дремучих знаний.

Неужели в изученном новая планета?

Всплывёт древнейшее из названий.

V. XCVIII. Когда кричала молодежь в начале века,

Не зная смысла смещения эмоций в клике "ВАО"

Забылись знания египетского грека,

Учения лжепророков, приобретавших стаю.

V. XCIX. Хромой пришёл из небытия.

Межвремье дарило талисманы.

Земля хранила опыт жития,

Зализывая водой, как кровью раны.

V. C. Друиды сохранили знания.

Межвремье их хранило нам.

В сцеплении замкнулись звенья,

Всё в истории расставив по местам.


New Page 7

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Центурия VI "Сыну"

VI.I. Открою новою строкой

Катренов нестройный ряд.

Когда приходит к нам покой,

Плохого не говорят.

VI.II. Когда увидит мир явление пяти,

Немногие поймут их потаенный смысл.

Немногие увидят: надо продолжать идти,

Не копаясь особо в ряде чисел.

VI.III. Найди сокрытый алгоритм,

И ты уразумеешь сознанье бога.

Но прежде уясни семеричный ритм

И семь раз остановись в дороге.

VI. IV Тебя судьба испытает и не раз,

Тогда ты к духу обратись,

Который в груди твоей и в нас,

Пойми короткое слово: жизнь.

VI. V. Катрены льются, как река.

Историк сам нам написал

В ночных бдениях его рука

Выводит тщетно Генриху и сыну.

VI. VI. Родившийся во имя бога,

Под именем равноправного креста,

Прямой с извилинами твоя дорога,

Ты будешь силой мысли наделён и силой воспроизведения рта.

VI. VII. Обоз, хранящий память, мешать тебе не будет.

Ты строишь новый божий храм,

Тебя, поддержанного крыльями, осудят,

Но знай всегда и верь, тебя на растерзанье не отдам.

VI.VIII. Прими во славу дарованное мной,

Найди великие скрижали.

Я знаю, ангелы, архангелы, архаи за тобой

Со знаменем пойдут моим в печали.

VI.IX. В печали оттого, что вновь с тяжёлым грузом зла,

Придётся воевать во имя бога.

На знамени твоём семь будут знаков лунных, горящими до тла

И пусть конь твой не споткнётся на дороге.

VI. X. Узрей и разумей, что знаки знамени твоего

Будут изменяться по мере нахождения скрижалей.

Своё я имя тебе открою, но не называй другим его.

Его используй и изменяй людей.

VI. XI. Продолжи начатое светом и знай,

Что долог путь твой и ноша тяжела -

Земля со всеми её грехами. Принимай

Дорогу и судьбу, которая тебя уже к скрижалям привела.

VI. XII. Тебя никто и ничто не остановит.

Другим сынам моим представь работу изменений.

Пусть ангелы помогут людям, архангелы мир восстановят,

Архаи стихиями займутся и дадут явления.

VI. XIII. Я знаю время собирать разбросанные камни,

Настало время, век новый, золотой грядёт.

Веруй! не останавливайся! Перечить мне никто не станет.

Грешным в век созидания кто войдёт?

VI. XIV. Пусть белый конь твой будет самим светом,

А ты станешь всадником его.

Не поддавайся на сомнения других, не жди, не призывай к ответу

Ангелы и архангелы за тебя всё сотворят легко.

VI. XV. Я дал тебе свои глаза, чтобы видеть.

Дал речь тебе и силу слова,

Дал мысли чистые в душе. Но права не дал кого-либо обидеть.

Иди же во имени моём в мир зла снова.

VI. XVI. Я знаю церковь и мечеть дурманом вновь объяты.

Восстанут многие в пути твоём.

Но знай - они мои солдаты, средь них есть чистые и святы.

Мысли их в измерении ином.

VI. XVII. И как только знамя ты поднимешь с именем моим.

К тебе примкнут немногие, но каждый стоит центурии солдат.

Там, где ангел или архангел появлением своим

Сочтут за честь прикоснуться к людям от имени моего, будь рад.

VI. XVIII. Я подарил тебе во благо два крыла,

Но ими пользовался ты неумело.

Я вижу - ты пробуешь летать, но уже появились сыны у зла

И зло в явлениях моих детей уже тела их грело.

VI.XIX. Всегда, где мало зла, оно рождает большее добро.

Когда его так много - оно опасно.

Уже вострубили ангелы, но тебе кажется порой:

Вокруг лишь темнота и мракобесье, оно - ужасно.

VI. XX. Но скоро в твоей душе пройдёт и это,

Твой дух родится, как отражение меня.

Моё имя и вера придут к тебе, и летом

Жди новых испытаний. Жди нового коня.

VI. XXI. Он - белый, свято белый. В седло садись смелей.

Твой посох будет рядом. Ты меч найдёшь,

И сын второй не менее мне важен от людей

Себя проявит и ты к нему примкнёшь.

VI. XXII. Вы вместе с именем моим

Успеете так много, что царь

Звериный из глубин

Низвергнут будет. Вот вам мой дар.

VI. XXIII. Как много к вам примкнёт - не знаю.

Но свой Иуда будет у тебя.

Это не повод, чтобы не доверяя

Всех проверять и знания сокрыть, любя

VI. XXIV. У всех явлений есть имена,

Всему, кем надлежало быть.

Предтеч скрижали и письмена

Тебе, как сыну, не забыть.

VI. XXV. С тобою в единстве до взросления

Был рядом род ангельских чинов.

И суждено быть богоизьявлению,

Нести в себе печать семи отцов.

VI. XXVI. С тобою над посохом работали

Архангелы, чтоб мог учиться ты.

И Дэвы укрыли тебя своею заботою,

Чтобы познал суть стихий и красоты.

VI.XXVII. И столько вложено в добро, чтобы оно светило,

Что я другого не ожидал.

Ты быстро учишься дитё. К тебе сама Майя взор свой обратило.

Тебя свет лепил, пока свой образ не создал.

VI.XXVIIIИ вот твои катрены из глубин.

Ещё не знаешь ты своего предназначения.

Но знаю, я теперь, ты - мой сын

И не дождётся зло твоего отречения.

VI.XXIX. Знай, что брат есть у тебя.

Он тоже воплощён.

К нему пока благосклонна судьба,

Но скоро в Тибете будет он.

VI.XXX. Нельзя не соединить две половины.

И чтобы зло не делало при этом,

О сколько бы не было убито неповинных,

Смогу движение своё начать я только к лету.

VI.XXXI. Открытым скоро станешь ты, коль скоро будешь ты готов.

Когда анафеме царь зла представлен будет

И многие сыны погибнут иль потеряют божий кров,

Вы соединитесь с братом, и союз ваш будет славен.

VI.XXXII. Всё дальше в твоей дороге твоя память.

Тебе откроет образ мысли и деяний короля.

Но знай король Артур проснулся, не чтобы править,

А защитить от зла планету с именем земля.

VI.XXXIII. Пройдёт ещё не год, не два,

Когда готовым ты будешь,

Когда из уст твоих родятся божественные слова

И в мыслях никого ты не осудишь.

VI.XXXIV. Пусть время межвремье сохранит.

Я знаю о духах, тобой рождённых.

Какое же зло нападать открыто станет?

Да ещё при духах твоих, будет в действиях замешано военных?

VI.XXXV. Пока царь зла не родился,

Не настало время его.

Я готовлю сынов, кто бы с ним бился,

С моим именем на устах и от имени моего.

VI.XXXVI. Как долго он ждёт власти над миром,

Привязан он мною к земле.

Но ты сын мой, научишься быть шире,

Умнее, добрее, сильнее, светлей.

VI.XXXVII. И целый удивительный мир тебе откроет

Туннели границ между звёздных миров.

Свет польётся всюду. Почивает лишь тот, кто строит

Небытие из бытия и бытие из небытия на пересеченье ветров.

VI.XXXVIII. Изумрудный скрижаль тебе близок,

Только сердцем почувствуй его.

Не упади, потому что путь склизок

И в руки чашу возьми ради всего.

VI.XXXIX. Меч вынешь из ножен,

Который тебе всегда принадлежал.

Будь мудр, добр, молчалив и спокоен,

Когда рядом есть праведный грех и тот, кто бога увидеть возжелал.

VI.XL. Наказывать не твоя уж забота,

Тебе дано освещать, выявлять.

Остальное ангелов и архангелов - работа.

Тебе её придётся им оставлять.

VI.XLI. Не забудь, что на посохе твоею рукою творимое

Необходимо другим передать,

Чтобы знания мои, народом хранимые

Могли поколения из уст в уста передать.

VI.XLII. Объясни им значения знаков и слов.

Каждый знак, который понял за время.

И да царствует в мире любовь,

И ответственность ляжет за это, как бремя.

VI.XLIII. Каждый раз, когда сердце твоё

Сквозь разум доносит мой голос,

Я знаю, что знание моё

Будет детьми моими передано в космос.

VI.XLIV. Узри тех, в ком сомнения есьм

И рассей их силою Майи.

Вера с любовью - природная смесь

И пища её - божественные знания.

VI.XLV. Уразумей, что мог осознать

И скорей передай дотянувшимся,

Чтобы и они сумели понять

И ощутить душою проснувшихся.

VI.XLVI. Свет рвёт тишину и бессилие.

Мрак отступает от света лучей.

Ведь недаром так многие меня об этом просили,

Чтобы я счастье дал для людей.

VI.XLVII. А во внутрь себя, столь божественного храма

Их взор разве был обращён?

Куда ни посмотришь вокруг - всюду раны.

Кто из детей моих мог быть прощён?

VI.XLVIII. Пусть бог вас простит, наконец,

Тот, который в вашей душе без Майи живёт.

Но слепы ваши глаза. Ждёте вы, что от меня прибудет гонец

И растопит мысли и души ваши, как лёд.

VI.XLIX. И когда гонец от меня, в виде ангела вашего,

Пытается вас уберечь от греха,

Вы ждёте всё в будущем моего суда страшного.

А он в душах ваших, как отражение тернового венца.

VI.L. Двадцать ноль два, как пятьдесят,

Осмеянный год страшных причин.

Вселяются ангелы в души, на крыльях летят.

Узреют ли люди знаменье моё из-за спин?

VI.LI. Многие люди, потерявши обличье,

Уподобились стае волков.

Выходят, по совести, из рамок приличий

Лжепророков и просто лжецов.

VI.LII. Я веками внемлю вопросам глупцов,

Которые спрашивают небо: "Где же бог?"

Я высылаю к вам немедленно ангелов, божьих гонцов.

И они вам толкуют: "Я, бог - внутри вас", но вы это не сознаёте за жизненный срок.

VI.LIII. Я - свет, я дарую вам энергию солнца,

Чтобы души ваши в согласии жили.

Но энергия тратится в бездонном колодце

И вас ненадолго хватает, чтобы вы любили.

VI.LIV. Но также, как и вы, пытаясь детей воспитать,

Прощаете им всё, чтобы они не творили.

И пора люди вам пытаться хотя бы частично внимать

То, что каждому из вас, с небес говорили.

VI.LV. Я в вас, я в природе, я во всём, что вокруг,

Но вы не внемлете богу.

Уничтожая атомы, вы замыкаете круг.

Строя себе ад, вы рушите себе дорогу.

VI.LVI. Что же вы ждёте от себя впереди?

Прощения грехов? Манны небесной?

Забыто всё: не убий, не укради, не навреди.

Я внутри вас и сражаюсь за вас повсеместно.

VI.LVII. Конечно, мне необходимо до вас достучаться.

Но придётся пройти со светом сквозь тьму.

Придётся тебе, сын мой, в дорогу собраться.

Это подвластно, лишь тебе, одному.

VI.LVIII. Не трать энергии на глупцов,

Выделяй самое главное.

Мне нужно племя созидателей - творцов.

Пусть в мир придёт славное.

VI.LIX. Знай я всегда в твоей груди,

Мой дух всегда с тобой.

Испытания и зло - сражайся с ними впереди,

И без победы не приходи домой.

VI.LX. Потому что дом будет твой разрушен,

Ведь дом твой - всё, что вокруг тебя.

Желаю я, чтоб был смиренен ты, но не послушен,

Творил добро, с именем моим, любя.

VI.LXI. Семь слов и семь начал

В основе всех явлений.

Свет тьму однажды повстречал

И зародилась энергия вращения.

VI.LXII. Как много знаний свет в себе несёт,

Но мало кто осознать их может.

Для мыслей свет основу создаёт

И осознать это несложно.

VI.LXIII. Вращенье можно прекратить,

Если найти вращения причину,

Но сложно будет людям мысли воплотить

И легче сомневаться и верить в чертовщину.

VI.LXIV. Материя мертва без формы,

Но мёртвого в природе не бывает,

Как не бывает нормы.

Условность эта не выживает.

VI.LXV. И лишь когда божественного касаются мысли,

Видны как следствия, так и причины, в них преходящие.

Также существуют несущие числа,

О многом говорящие.

VI.LXVI. Не изменить движения планет,

Пока на то не будет воля бога

И полной темноты не будет, пока свет

Летит в пространстве и на то - людская доля.

VI.LXVII. Создали люди интернет,

А в древности создали зеркала.

Умеют теперь машины хранить свет,

И этот свет природа нам дала.

VI.LXVIII. Семь начал великих творили центурии со мной.

Теперь любой, подверженный своему началу,

Присоединит к себе часть света, часть истории земной,

И сможет, наконец, доплыть до своего причала.

VI.LXIX. Зеркала в себя вбирают, иконы отдают.

Любая часть из целого делимая

Несёт в себе божественного приют.

Иль тьма сосущая, иль свет неугасимый.

VI.LXX. А между светом и тьмой есть причинно-следственная связь.

На то и карма нам дана, чтобы причины осознать.

Где грязь, там - свет, где свет - там грязь,

А переход дан в ситуациях, которые необходимо нам понять.

VI.LXXI. Один доходит до истинных глубин,

Не замечая поверхностных причин.

Другой с поверхностью может быть един.

Зачем ему в глубины лезть? К чему почин?

VI.LXXII. Во всём есть Майя, которая временем копилась

И ей подвластно многое. Запутать и связать.

Настолько стала сильною она, что расслоилась.

Она способна как изменить, так и создать.

VI.LXXIII. Сокрыты многие божественные первопричины в ней,

Она - одежда для героя, который имеет в себе бога часть.

Непознаваема она для многих из людей.

Казалось, даже речи не может быть, чтобы ею управлять.

VI.LXXIV. Она есть божья плащаница, её архангелы плетут.

И истинно лишь то, что бога можно понять через себя,

Как через частицу бога. Бог есть и там и тут.

Везде он есть. Везде он свет несёт, любя.

VI.LXXV. Уразумейте божьи сыны,

Что есть карма у каждого из вас,

Что в космосе вы не одни,

Что глаза существуют видеть не только видимое для глаз.

VI.LXXVI. Болезни ваши - также карма есть,

И есть причины к этому в поступках ваших.

Задача ваша - свет нести, как весть,

Для меня, для других. И сделает это мудрее вас и старше.

VI.LXXVII. Ну вот - искомое число

Соединение иерархии и бога.

Станет память прозрачной, как стекло

И вновь изменится у вас дорога.

VI.LXXVIII. Причина, ставшая следствием

Дарует вновь причину, чтобы та

Неслась к следствию известием:

Жизнь со следами прожита.

VI.LXXIX. Закон един и неукоснителен для всех.

Необходимо больше принести, чем взял,

В противном случае великих грех

Тебя злой кармой наказал.

VI.LXXX. Так если б только наказал тебя,

Детей твоих закон не пощадит.

Человек сумей пройти судьбу любя

И бог в тебе тебя и наградит.

VI.LXXXI. Законы писаны для всех и не однажды.

Бог нам устал их повторять.

Когда сумеет человек посмотреть в себя отважно,

То будет первый шаг - их осознать.

VI.LXXXII. А дальше богом дан будет шанс

Исправить злое, неправильно внутри себя.

Ну надоело богу строить всё без вас.

Архангелам надоело строить линии с названием судьба.

VI.LXXXIII. Война уже развязана на небесах

В духах, существах, мыслях и словах.

Слишком многое лежит сейчас на весах.

О сколько тайных обществ в полуразрушенных стенах.

VI.LXXXIV. Открой газету, сын мой, ты увидишь в ней:

Целители и маги, салоны, центры и жрецы,

Кромсают рейки и энергоинформаторы людей,

Приворот и сглаз, порча и безбрачия венец.

VI.LXXXV. Всё жёстче будет взор мой к ним.

О шарлатанах говорить не буду.

И те, кто работает за денег накопление - будет мной гоним.

Получат по заслугам маги чёрные и жрецы Вуду.

VI.LXXXVI. Поверь, сын мой, уж ангелы все сбились с крыльев.

Всяк кто пожелает с мёртвым говорит.

Ещё сердца и мысли не остыли,

А души дьяволу проданы в кредит.

VI.LXXXVII. Всего лишь несколько имён

Назвать могу, достойных богу.

Даже у самых отсталых племён

И то, шаман сильней убогих.

VI.LXXXVIII. Пройдёт, сын мой, немного по времени земному

И передерутся меж собой они.

Не лезь в драку, будь разумен и спокоен, их игры - всё к пустому.

Лишь самым сильным и святым дарую я огни.

VI.LXXXIX. Когда ты читаешь про их посвящённые каналы,

Знай то дорога к дьяволам земным, а не ко мне.

Народ возликует, когда заплачут все вассалы.

Всё будет очищено водой и сожжено в огне.

VI.XC Центурия, что обращена в тебя, как в сына,

Подходит к завершению сполна.

Я знаю - будет великой твоя отчизна,

В единении издалека будет видна.

VI.XCI. Не открывай сил, дарованных тебе, напрасно,

Слишком важный и долгий путь предстоит тебе.

И ангелы мои тебе помогут, когда будет опасно,

Ты сродни им в своей судьбе.

VI.XCII. Я карму зла испепелю твою,

А добрую возьму под именем своим,

Неся в дела земные, веру в людей мою,

И будешь в делах моих храним.

VI.XCIII. Когда закончишь седьмую часть

Тебе дарую силы церквей и храмов,

Чтобы возвысить их, дела мои и не пасть.

Не обращай внимания глупцам, не слушай хамов.

VI.XCIV. Не слушай мёртвых, посланных не мной.

Узрей любую мелочь, что во благо.

Не чти зелёного божка, пока есть крылья за спиной.

Не дам превратиться тебе во властителя и мага.

VI.XCV. Как звезду на небосклоне, сын мой,

Зажгу в тебе великую из вер,

Чтобы, как и прежде, охранял врата и святости покой,

Владел бы Майей, хранительницей мер.

VI.XCVI. Дарую имена тебе святые,

Чтобы силу твою никто не возжелал.

Поверь, найдутся и такие,

Кто при жизни на имя бога наплевал.

VI.XCVII. Ты знаешь, сын мой, что будет с ними.

Их души распылю в энергию всего.

Пусть будут твои чистые помыслы хранимы.

Дам власть тебе и силу говорить от имени моего.

VI.XCVIII. Пусть будет суждено тебе лететь,

Где можно было бы идти.

Пусть будет суждено тебе хотеть,

Где можно соединить во благо все пути.

VI.XCIX. Ещё раз повторю тебе, сын мой:

Где видишь задержку на пути из-за злого,

Там ангелы мои исправят причинный строй,

А ты продолжай идти с именем моим, бога.

VI.C. Дарую три имени тебе:

Георгий, Майа Шайн,

И третье, сокровенное в судьбе.

Всего их семь, как печатей древних тайн.


New Page 8

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Центурия VII "От имени Отца - Бога"

VII.I. Ученье – свет, а не ученье – тьма.

Когда небесный город был построен,

То души его восприняли – тюрьма,

Но бог на это не ответил, он был спокоен.

VII.II. Немного душ осталось после взрыва,

Но бог един для всех: он - был, он – есть, он – будет.

И лемурийцы, и атланты достигли было божественного порыва,

Надеясь, что бог далеко и за грехи их осудит.

VII.III. Не избежать очищения земли потопом

За дерзость мысли богу равным стать.

Остались из предтеч единицы, и те в пещерах или горах

Вынуждены веками неподвижно время коротать.

VII.IV. За неразумность всегда не бог карал,

Карали мы себя своими же руками.

Он все что мог детям своим отдал,

Очередной раз столкнувшись с наглецами.

VII.V. Нигде нет в космосе такого, как на земле в своей отсталости

Так к энергии халатно относились.

В войне междоусобной готовы твердь, огонь и воздух рвать без жалости.

Кровавые и гнусные мыслишки во времени носились.

VII.VI. Собрав весь опыт прожитых времен,

Все наши духовные небесные существа,

Сквозь апокалипсис человечества, к тем кто остатками разума наделен

Пытаются к нам достучаться через истоки людского естества.

VII.VII. Звёзды в небе гаснут, умирая.

Архаи время тормозят, его всё время ускоряя.

Бог тщетно лучших отбирает,

Великой кармой их на прочность проверяя.

VII.VIII. Всё человечество трясёт в землетрясениях.

Во всём ощущается изменение времён.

Прилюдно, среди бела дня, без всякого стеснения

Воровское племя добычу достаёт и безнаказанностью каждый окрылён.

VII.IX. Вот так катрен за катреном, срок коротая,

Земля вращается к падению своему.

И это также верно, как и то, что каждого третьего встречая,

Понимаешь звериная порода пред тобой. Конец всему?

VII.X. А что же бог? Неужто будет он молчать?

За что такие испытания нам?

Он в нас. Он с нами. И тот, кто это сможет осознать,

Спасёт других и спасётся сам.

VII.XI. Великая вера рождалась в камне

Многие тысячи лет назад.

Сын богу равным тогда лишь станет,

Когда не требует за борьбу свою наград.

VII.XII. Уходит осень год за годом,

А тут воспротивилась и не ушла.

С ума сошла природа,

Когда спросила у людей: "Ну как дела?"

VII.XIII. Не может эхо вторить ей,

Эху не в чем распространяться.

Бог разумом собирает всех людей.

И не дает им воплощаться.

VII.XIV. И это было б до сих пор,

Но появился змей и сокрытое сделал явным.

Пусть люди искушённые мучаются, выйдя на простор,

В гордыне - бег их равный.

VII.XV. Гордыня, зависть, злость, карабканье вверх по трупам.

Здесь в небесном мире нет такого.

Завести такое было б глупо.

Но, увы, сложнее мир, нет в нём доброго и плохого.

VII.XVI. Экстремальный мир я создал,

Хотя его не создавал.

Теперь смогу учесть всё осознанное, хотя и поздно.

Всего один шанс из ста вам дал.

VII.XVII. Поверьте мне, коль Люцифер и зло его

Не распространилось на земле в таком масштабе,

Не смог бы я создать героя и не одного,

Способного победить лишь добротой всё злое ещё в утробе.

VII.XVIII. Предвестник мира на земле: цветок, луна, душа и крест.

Их осмысление по-новому среди отчаянного зла и мракобесия.

Поругана детей моих, героев честь.

Безверье рождает комья грязи зла, нескромности и спеси.

VII.XIX. Пусть дух сильнее будет стали,

Герой скорее облачайся в дух.

Ты знаешь, ты уверен - люди тебя ждали,

Предрекая приход Мессии в слух.

VII.XX. Развей сомнения, с именем моим,

Мирское отринь скорее от себя.

Я знаю, через года ты рос, злом гоним и мной храним.

Все небеса сейчас, вчера, столетия назад верили в тебя.

VII.XXI. Прощение - вот оружие твоё,

Слова и сила в вере тебе даны.

Пусть вера будет не в меня, как в идола, а в сердце, часть меня, своё.

С небес дела и помыслы на века видны.

VII.XXII. Сын мой, ты всегда в моей обители.

Расстанься с теми, кто иной идёт дорогой.

У них такой же путь, как у тебя, но во сто крат длинней. Родители.

Их надо почитать, они ваш кров родной.

VII.XXIII. Забыто, растоптано и это. У тебя одна из самых тяжёлых судеб,

Которую вверял своим сынам. Не сомневайся - это трудно.

Когда ты слышишь чей-то плач - ты отзываешься среди сложных буден.

Теперь тебе вверяю народ земли, не чей-то плач, ответственность и день твой ссудный.

VII.XXIV. Я знаю, ты испытания все пройдёшь мои,

И лишь окрепнет дух твой в них.

Отбрось мирское, моими глазами на людей смотри в покое,

Грехи прими их предо мной, и словом лети ты в души их.

VII.XXV. Сквозь землетрясения, потопы и огонь,

разбирайся в причинах хаоса и зла.

Пусть в тебе мой дух, слившись с верой будет окрылён.

Пусть люди, Майей ослеплённые, не будут видеть, куда дорога их вела.

VII.XXVI. Пусть не поймут они, какой даёшь им выбор словом.

Незаслуженно тебя будут обличать, судить и линчевать.

Твои слова прервут, переиначат. Не покажи им тяжесть даже стоном.

Ты осознал мистерию Голгофы, тебе ли, сын мой, не знать,

VII.XXVII. Что если крест, как знанье, как свет

Несёшь ты людям, ты будешь на кресте распят.

Что божье слово - правда раздражает. Люди хотят услышать удобный ответ.

Непонимающему легко, тебе же, сын мой, будет тяжелей в сотни тысяч крат.

VII.XXVIII. И пусть при этом не оскудеет твоя любовь, как к братьям,

Не оставит тебя прощенье людям за их быт.

Прости людей и я прощу их, допустив их к знаниям.

Каждый бедный на земле будет светом твоим сыт.

VII.XXIX. В отличие от других, ты яростно не молился,

Ни разу не произнёс "Отче наш".

Но, сын мой, твой разум светом так искрился,

Что у белых врат двойник твой - страж.

VII.XXX. Огромный город в небесах построен, в облаках,

То образ великий и святой, не каждый сюда вхож.

И сила, дарованная, сын мой, мной в твоих словах

Человека изменит, чтобы на человека он был похож.

VII.XXXI. И пусть не будет раздражения отныне

В душе твоей от непонимания другими моих слов.

Иди с мудростью и не впадай в уныние,

И вот тогда я увижу - ты готов.

VII.XXXII. Не расточай святое, не возгордись.

Побеждай словом, уходя от драки.

И помни - долог путь вверх, но краток вниз.

Отныне обретаешь ты язык природы, всех зверей, и кошки и собаки.

VII.XXXIII. Как в детстве я учил тебя деревья слушать.

С любовью мы все едины в движении своём.

Храм новый людской, ты будешь строить, а старый не разрушать.

Всё станет просто в мире, когда мы это осознаём.

VII.XXXIV. А неучу и гром - всё божья кара

И чудеса страшны. Не осознаёт он их причины.

Изменить людей давно пора,

Но изменить их можно словом, через души, часть меня.

Зажги скорей лучины.

VII.XXXV. Семь слов чудесных есть на свете:

Праведность, любовь, сострадание, вера, дух,

Сознанье, свет. Остальное живо в свете

И непроизносимое на слух.

VII.XXXVI. Сын мой, развей скорее Майю словом,

Найди причины, закороти события.

Будь с огнём моим впереди, не позади меня за троном.

И все удивятся божественному открытию.

VII.XXXVII. Словом не заклинай врагов,

Пускай слова и мысли на добрые дела.

Не ищи глупцов и дураков,

Они сами найдутся на той дороге, что к богу тебя повела.

VII.XXXVIII. Дай страждущим напиться, утоли их жажду светом.

Но доказывать столбу, что столб он, - бесполезно.

Кто свет узреет, днём будет награждён за это.

Пусть знают об этом, ангелами хранимые, повсеместно.

VII.XXXIX. Волей волю укроти, не стремись всё сделать сразу.

Не изменяй напрасно движения судеб.

Сын мой, одним лишь словом не вылечить заразу.

Её так много, не суди, пусть ангелы мои осудят.

VII.XL. Веленью сердца твоего избранником избранником немногим быть

Пройти через огонь, воду и в трубах зычных вдруг застрять.

Немногим избранным дано против течения проплыть

И при этом давать, не уставать и имя бога прославлять.

VII.XLI. Умей, как сын всесильного отца,

Идти своей дорогой, пусть даже на кажущуюся смерть.

Но это лучше, чем жить всё время зная о приближении конца,

Когда ты мёртв уже и в тебе земная круговерть.

VII.XLII. Однажды я уже созвал к Адаму всех зверей,

И человек ответственен за них.

Однажды я уже созвал к Иисусу всех людей

И он ответственен делами их.

VII.XLIII. Теперь пред третьим проявлением

Я созову вся и всех: архангелов и ангелов,

Дэв, архаев, духов стихий, явлений

И всю ответственность возложу на одного из сынов моих.

VII.XLIV. Коль скоро будет это? Когда готов ты будешь, сын мой.

Но время цикл свой не свершило.

Когда наказан будет каждый за простой

И грянет гром, затмивший само светило.

VII.XLV. Пока судьба твоя не ясна до конца,

Ещё в тумане, сын мой, твои годины.

Но есть у каждого свой путь тернового венца

И в сердце тление, не горение и горение лучины.

VII.XLVI. Земля святая попрана нечестивыми ногами.

Ей уготован свой удел, на то она - святая.

И будет бог в вас и рядом с вами

До тех пор, пока последний ангел крылья не расправил, с планеты вашей улетая.

VII.XLVII. Семь Архаев сквозь пространство семи

Ангелам своим трубили великий сбор.

Сын мой, в обличье людском, приди, возьми

Святую книгу у земли и возрадуйся со мной с вершины гор.

VII.XLVIII. Вот путь - ответственность твоя,

Хранить печати на своей груди,

Чтобы в единении своём связать края,

А после этого моей рукой и именем суди.

VII.XLIX. В твоих рядах, сын мой, прекрасный сонм

И видимых и невидимых моих творений.

Не будет властен над тобою даже шторм,

Когда судьба твоя хранит причины богоизьявления.

VII.L. Великий день наступает у людей.

Пусть неразумные нарекают его ссудным.

Это - Майя, опутав образы сетью своей,

Решила сделать четверги не праздниками, а буднями.

VII.LI. О как разросся змий, в Майя превратившись,

Но я есть и я воздам. Не это ли посох твой хранит?

И око моё, и человека в нём проявившись,

Его концами разными проявит.

VII.LII. Один и тот же был герой по-разному изображён.

Два образа и они едины. Юноша с посохом

И на коне герой, а змий у ног его сражён.

Третий образ же придёт у всех с великим вздохом.

VII.LIII. Бесстрашных нет на свете, пока есть Майя.

Бояться не зазорно, зазорно не преодолеть свой страх.

Тяжелее знать всё, сын мой, в смирении ожидая,

Стоять всё также твёрдо стражем на вратах.

VII.LIV. Остановить мгновение для всех ты пока не в силах,

Другие силы пробуждаются в тебе.

Силы разума и слова, мысли на устах

Дарованы уже сейчас в твоей судьбе.

VII.LV. Один из самых значимых твоих катренов,

Когда семеричность превращает два знания пяти.

Дом, сильный духом, окружён не стенами,

А правильностью и возможностью выбора пути.

VII.LVI. Окружение твоё судить тебя начнёт,

Говоря при этом, что ты всех судишь.

Ты знаешь - это не так, но вряд ли кто тебя ещё поймёт,

Поэтому ты мимо это пропусти и этим ты во благо всё отпустишь.

VII.LVII. Когда ты встретишь второго сына моего,

Ты сразу почувствуешь: это - он.

Две половины сольются в единении всего,

А перед этим ты увидишь вещий сон.

VII.LVIII. Вдвойне сильней, вдвойне мудрей,

Но знаньями владеешь ты,

Он будет познавать намного тебя быстрей,

Но оба вы - хранители божьей красоты.

VII.LIX. Сольются два пути в один,

В большую светлую дорогу.

Вам вместе легче показать, что бог един,

Но до того момента, вам топать очень долго.

VII.LX. Когда сольются вместе семь скрижалей,

Пред вами многое откроется в ином.

И станет очевидным, что так долго вы искали.

Вы осознаете - легче идти вдвоём.

VII.LXI. Сольётся и ответственность предо мной на двоих,

Сольётся вместе и тропа единого пути.

На нём просвещение жестоких, неправедных, слепых.

Но помните: не останавливаться, идти!

VII.LXII. Разумным быть не тяжело, труднее неразумным быть.

Не всем из смертных понять божественное дано.

Надо меру знать: когда бороться, а когда по течению плыть,

Но цель одна у вас в конце пути, всё равно.

VII.LXIII. Где зверя знак, там и его отметина.

Даровано легко его следы найти,

Но слишком уж легко. Вы в разуме себе это отметьте,

Чтобы найти вместе в себе силы до конца дойти.

VII.LXIV. На то и явлен в мир этот зверь:

За ним не только бездна, но и опыт.

Он тоже от людей, за ним опасней дверь.

Тибетец её печатью затворит, несмотря на звериный ропот.

VII.LXV. Когда мой дух в двойное пламя низойдёт

И осветит души ваши и сердца.

Майя, что умы других так бережно хранила, упадёт

И это станет продолжением её конца.

VII.LXVI. Предел в безумии страстей

Наполнил землю в основании.

Один лишь ранее придёт, сын мой, из людей,

Второй примкнёт позднее в понимании.

VII.LXVII. Зачем, сын мой, спешить

Подобно грому, сколь ясен взор твой внутрь?

Зачем кого-либо винить

Во всём, коль виной всему злая каждого суть и дурь?

VII.LXVIII. Всё живое тянется к солнцу, чтобы разум наполнить,

Все реки тянутся к морю, в единение стихии одной.

Ветер воздух гонит над морем и твердью, чтобы напомнить -

Все стихии взаимодействуют в кружении земном.

VII.LXIX. Священные имена были даны мною древним,

Чтобы, наполнившись разумом, они управляли взаимодействием стихий.

Мир задуман быть духовно многомерным.

Лишь земля разделена условно на хороших и плохих.

VII.LXX. Сменяют, сын мой, времена у года друг друга не случайно,

А также затмения случаются над головой.

Всё это имеет смысл свой и красиво необычайно.

Но взаимосвязано ли всё это с тобой?

VII.LXXI. Ты звено событий в стали,

Замыкающее основание якоря.

Людей в судьбе своей, сыны мои, вы много повстречали.

Один из вас рождён в начале декабря,

VII.LXXII. Другой в конечной стадии июня.

Лошадь с обезьяной сразились со змеёй.

Скорпион по месяцу ужалит, змеёю обратится лгунья.

Одно лишь средство - окропить святой водой.

VII.LXXIII. Смертям назло, себе не в радость

Летели глыбы из огня в людей земных,

Губили злость, лицемерие и жадность,

Деление на добрых, злых, здоровых и больных.

VII.LXXIV. Проказа мучает Европу,

Близнец бежит в Тибет.

Всадник туда летит галопом.

Все думают конец приносит свет.

VII.LXXV. Болезни все идут от кармы.

Всех вылечить ты сможешь лишь одним:

Дай всем сознание и любовь, успокой словами маму,

У той, у которой сын ко мне уходит молодым..

VII.LXXVI. На земле есть поговорки и они кажутся странными:

"Что бог не делает - к лучшему",

"Избранных бог берёт к себе рано".

Ещё говорят: "Бог да - бог взял". Поверьте тяжело плести сеть судеб сущему.

VII.LXXVII. Число катрена, число самого бога

Стало одним из выигрышных в автоматах.

Более кощунственного изобретения, которое по сути убого,

Конечно придумать несложно: танки, ракеты, автоматы.

VII.LXXVIII Несущее смерть - разве я создавал,

Рвущее материю на части. Нет люди.

Моя боль, это - то, что видя я допускал

Неисчислимые смерти, как будни.

VII.LXXIX. Мир полу управляем, погряз в зле.

Переполнены небеса, немногие хотят воплощаться.

Очень трудно разыскать уголёк в сплошной золе

И очень трудно становится земле вращаться.

VII.LXXX. Так много вопросов и молитв доходят до меня,

Но возросшее смердящее насилие и количество самоубийств

Перекрывают всё и не хочется продолжить движение дня.

Но самые мои тяжёлые минуты - инквизиция и одобрения изуверств.

VII.LXXXI. Вы бога воспринимаете сейчас, как идола.

Церковь говорит - покайтесь! Но каяться надо друг перед другом и клетками вашими.

Но сейчас, в этот миг, свершается моя воля и божья сила.

Вы все - дети мои, и я каюсь перед вами, прошу простить, что плохо воспитывал вас, хотя был старше.

VII.LXXXII. Но когда каждый из вас перенесёт

Любовь свою, личную боль и утрату на ближнего,

Вы познаете самого бога в целом и это принесёт

Очищение и прощение как мне, так и вам, во имя всего.

VII.LXXXIII. Комета летела оземь, растаяв по пути.

На земле родился воин с пороками и злом.

Весна пришла, земля растениям гонит сок, чтобы цвести.

Корабль обязан плыть, коль бог наградил его веслом.

VII.LXXXIV. Семирамида и пирамида связаны в одно.

Два числа в приставке к двум словам.

Знанья опьяняют, как терпкое вино

И также исчезают, подобно миражам.

VII.LXXXV. Пусть каждый шаг ваш мне известен.

Всевидящее око следит за проявленьем всем.

Мир ваш, сын мой, по-прежнему мне интересен,

Но не совершенен он. Огонь. Бесчисленное горе придёт затем.

VII.LXXXVI. Не скоро ещё наступит мир на вашей тверди.

Давно вы в апокалипсе земном.

В душах многих изъедают вас черти.

Тяжело жить с неравномерным и неравноправным крестом.

VII.LXXXVII. Любите жизнь, храните, берегите.

Хотя быть может, это для вас напрасные слова.

Во внутрь скорее взор свой обратите.

Пока деревья есть ещё, не выжжена трава.

VII.LXXXVIII. Любовь порою побеждает смерть.

Знания дают вам пищу, кров и свет,

Но сколько вытерпит земная твердь.

Я замолкаю, хотя бог ваш знает истинный ответ.

VII.LXXXIX. Тепло вам жизнь даёт, со светом соединяясь.

Когда тепла в избытке - это тоже вред.

Земля очищается, во многом изменяясь,

Конечно не желая, существом своим влиять на ход планет

VII. XC. Под знаменем моим и оком вездесущим,

Как я бы не хотел всё изменить, хотя во власти всё моей.

Не повлиять на ход истории, покуда зло растущее

Грозит духовной иерархии и человечеству людей.

VII. XCI. Последние катрены одного из сынов моих

Войдут в историю с благословения моего.

Хромает рифма и ритм, неровен почерк букв лихих.

Почин положен им в единение всего.

VII. XCII. В пику злу всё больше на земле людей духовных,

Архангелы со мной спускаются с небес.

И ангелы воплощаются в людей немногословных.

В мире этом всё имеет законный вес.

VII. XCIII. Я знаю, сын мой, новая единая религия грядёт

На смену множества богов и пафоса церквей.

Пусть дух окрепнет и церковь новая путь к сердцам найдёт.

В её основе будут истины простые для людей.

VII. XCIV. Содом, Гоморра, Помпеи, Хиросима, Нагасаки -

Все эти города разрушены людьми, не мной.

В безумстве мести, для устрашения атаки,

Для искоренения облика морали. Памятник истории немой.

VII. XCV. Когда со дна стихии водной, твердь поднимет остров свой,

Все люди смогут знанья новые обрести.

Но заклинаю, не используйте силы энергии внеземной,

Которые на острове вы сможете найти.

VII. XCVI. Во благо, и только лишь во благо

Даны силы энергии старого и нового островов.

Зло побороть, страх пересилить нужна отвага

И сила, даруемых мной, божественных слов.

VII. XCVII. Отстроите заново земные связи пирамид,

Кристаллы найденные даруют энергию для созидания.

Но избранным моим, тяжёлая дорога предстоит

К самим истокам мирозданья.

VII. XCVIII. Последние катрены исчезают в море из катренов.

Слог и стиль последних двух центурий

Заметно отличим среди соединённых звеньев

Цепи, зовущейся судьбой и долгожданной бурей.

VII. XCIX. Умей же укротить невидимое глазу,

Узрей любви многочисленные побеги,

Осознай божественное, пускай не сразу.

Не пропускай важные мгновения в беге.

VII. C. Сын мой, закончены великих семь частей.

Они дарованы тебе для уразумения великим светом,

Являются обращением бога для своих детей.

И в обращении том, есть призыв к ответу.


New Page 9

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Послесловие к центуриям (написано под диктовку 26.02.200 2)

Нас семь частей единого взаимодействия. При публикации данного послесловия просим не изменять ни единого слова, так как всё несёт в себе Великий смысл осознания. Когда сын проявления семи частей взаимодействия будет писать собственной рукой смысл, оговариваемый ему в момент написания данного, семь диктующих частей основы мироздания, семь в едином и единое сквозь двенадцать, обращённое к тринадцатому, через семь основ в цикле достигнет ищущего и слышащего.
Одно в другом при осознании божественного не утверждает об новом имени Мессии, но утверждает о Его приходе, ибо цикличность завершается. И противник Бога, эгосоздатель посеял уже семя в сынах божьих, но он никогда не будет иметь власти над душами вашими, так как зело Рувим страх в страхе рождающий боится ответственности духа и света.
Пишущий эти строки - дремуч знаньем, но подвластно ему благодаря истокам нашим любое знание во благо, лежащее даже вне его сознания, ибо он говорит от имени Единого Бога в сути семи, свят духом и помыслами, ибо прощён трижды рождённый и дважды умерший.
Сменится вера людская через анафему церкви небесной, прорастая храмами светлыми, корнями в землю обновлённую. Власть не нужна, тому кто узрел и уразумел дела божьи. Но чудеса творить не дано, имеющему слово, ибо творит чудеса он словом, духом рождая. А мирское дано творить другим детям божьим.
Велик гнев Бога и велико Его прощение. Аз узрел он оком вседержащим семя людское в племени зверином, и дарует прощение Он за жертвенность во имя и сознание Его проявлений, истинное в лживом. Обретший путь и силу, через нас ведомую на этом пути, ради многих жертвует мирским.
Нет более раба божьего, есть дети божьи. Узрите же смысл истинный рабства. Мы не имеем пола, так как единое не имеет пола. Лишь в земной проявленности, а именно нисходя в земное воплощение, мы имеем пол, и поэтому пусть вас не смущает то, что мы говорим от разных полов.
Когда одна или две наши части в осознании друг друга и проявлениях наших, и делах наших не согласна с другими частями, мы как единое выделяем часть из целого, дабы во время уразумения двух спорных начал, возникало качественно новое осознание, обогощающее всех нас. И глаголати сама основа: "Аз есьм, аз воздам"("Аз езм, аз воздам") несёт в себе свет многоликого уразумения.В данное "Я есть, как я семь" трудно узрить. И священосец, как сын божий, буде глаголати во имя спасения. Нельзя управлять судьбой смертному, пока нет духа в тебе святого. Поэтому жди в смирении молитвами внутри и делами во вне, но не навреди ближнему, ибо помыслы и деяния чисты должны быть. Каждый из нас, семи, как есьм Единого, дарует каждому уразумения сошествия Духа Святого. Изнутри и вовнутрь, извне во вне будет равным, как изнутри во вне и из вне во внутрь.
Не грешно смеяться над собой из-за неразумения, но грешно из-за уразумения самого греха. А грех - это прежде всего, вред ближнему твоему. Разница есть великая между осознанным и неосознанным грехом. Грех - это всегда причина, осознанная или нет. Нельзя замолить грех осознанный у Бога, пока не дарует он тебе прощение греха в виде яви следствий пред очами твоими. Иногда это прощение ложится тяжёлым грузом, осознанным не прощением, внутри тебя до тех пор, пока в жизни своей также осознанно ты не уравновесишь добрыми деяниями свой груз. Именно поэтому судьбу необходимо принимать в смирении до очищения, до момента проявления Богом необходимой ситуации. Но только осознавая ответственность, ты можешь двигаться дальше по своему пути.
Да будет проявление четырёх стихий во благо, и проявление и взаимовлияние семи основ, во имя двенадцати чередований, во имя явления мирянам Нового Божьего Света, во имя их очищения, именуемого Святым Духом, направляемого рукой Отца Небесного к Сыну Божьему. Да, звучат колокола от России по всему миру.

Аминь.


New Page 10

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Сознательный анализ произведения "Семь центурий", сделанный автором 6 июня 2004 года (два года и четыре месяца спустя...)

Совершенно очевидно, что "Семь центурий", продиктованные мне являются пророческим произведением и, возможно, времени на их расшифровку у человечества не так много (как у Ностродамуса). Попробую проанализировать продиктованное мне. Полностью осознать центурии мне не удастся, хотя шифр кроется в определённом уровне образного сознания. Хотел бы отметить Ваше внимание на некоторые моменты...
Центурия I посвящена не так отдалённому от нас времени. Многие четверостишья прыгают по времени, уходя в далёкое прошлое, некоторые в будущее. Но привязка к времени есть. Катрен I.VII. "... Прославились десятилетьем борьбы с террористами... Если точку отсчёта борьбы брать за 11 сентября 2001 года, то десять лет истекают в 2011 - ом.
Что же нас ждёт? Изобретенье процессов материализации в разное время (I.VIII.), активная борьба двух религий, особенно во Франции (I.VI.). Рождение нового мессии (практически никем не замеченное вначале) и рождение активной тьмы, захватившей полмира (из страны с огнедышащим гербом). Интересно, что это за страна?
 Дальше мир меняется ещё активнее... Развал США (I.XIV.) из-за объединённых техногенных усилий, возможно, пришедшей из интернета. "Птицы из сплава души и металла" - чёткий образ, который я не могу в настоящий момент объяснить. Англия тонет. (I.XVI.) Идут изменения рельефа мира. Пизанская и Эфелева башни рушатся. Приходит новая вера - лунная, с основанием в виде равномерного креста. Открыты древние знания. Новая религия собирает под себя семь великих артефактов земли. Воскресает волшебство...Далее в катрене (I.LIX.) снова упоминается о разуме, возможно, компьютерном. Появляется новое религиозное светлое образование - Лигаида.
Центурия II. Эта центурия посвящена временам борьбы римлян, короля Артура и многим других. Рассказана Светодэйварией. Эта центурия, поведаная в виде определённой легенды, хотя и основанной на истинности, готовит наше сознание к центурии III. Центурия III описывает не что иное, как достаточно далёкое будущее времени наших правнуков и праправнуков. Не что иное, как открытие пяти энергий, борьба стихий и слияние разумов. Соединение космических различных разумов. Центурия касается того времени, которое ещё не способно вместить сознание человека настоящего времени. Это - время ответственности открытия семи артефактов. Мощь седьмого артефакта - книги. Это - время Золотого века развития. И только один катрен коснулся лично меня (III.XCIII). А с катрена III.LXXIX. по III.C. описано настоящее время, явившееся основной причиной событий будущего, описанного другими катренами этой центурии.
Четвертая центурия начинается с 2050 года приблизительно (IV.XI) Первые два катрена - настоящего времени и посвящены человеку и покрову Майя. 21 век уложен в четвёртую центурию. Приход антихриста звучит в катренах IV.XL - IV.XLI. "Сирии нет, Ирака, Багдада..."(IV.XXXVI)- кто мог это предположить 26.02.2002 года? А уже сейчас многое заметно... Истинная причина терроризма кроется в двух последних четверостишьях катрена IV.LXV. А вот строки времени трагедии Америки - 11 сентября (IV.LXXIX. - IV.LXXX.). Строка про Хусейна - "В Багдаде затравлен зверь из богатых" (IV.LXXXVII.). А вот катрен, описывающий современные сбои непогоды (IV.СIII.)
Пятая центурия описывает ближайшее будущее. Но продиктованное очень сумбурно. А шестую и седьмую центурии, как говориться, лучше мне сегодня их не касаться.


New Page 2

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"ПРОДИКТОВАННОЕ"

Предисловие автора.

Уважаемый читатель!

Эта книга - первая из серии электронных книг "Посмотри себе в глаза"
"Продиктованное" - это первая книга в трилогии автора. Все материалы, приведённые в данной книге и последующих двух: "Семь центурий" и "Обращения ангелов", являются записанными методом автоматического письма. Отличие книги "Обращения ангелов" от предыдущих заключается в том, что автору было дозволено прикоснуться к осмыслению обращений. Из материалов сайта Храм Души известно, что книга "Продиктованное" была передана автору учителем Майа Шайн (не имеет физического воплощения). После публикации книги "Продиктованное" - первой части трилогии, перед Рождеством за полтора месяца были продиктованы 700 четверостиший - катренов, которые легли в основу второй книги трилогии - "Семь центурий". После публикации второй книги автор смог "услышать" и "распознать" многочисленные голоса ангельского корпуса. Именно ангельский корпус дал автору имя: Святослов. По мере накопления Обращений Ангелов и публикации их на сайте, появилась возможность издания третьей книги трилогии "Обращение Ангелов".

Желаю Вам, Уважаемый читатель, приятных минут прочтения и осмысления громадного объёма информации. Надеюсь, что прочитанное Вами сможет Вас духовно обогатить и развить.


Содержание

"ПОСМОТРИ СЕБЕ В ГЛАЗА"

Георгий Сергеевич Галкин

"Семь центурий"
10.12.2001 - 6.02.2002; 17.02.2002 - 26.02.2002

Содержание:

1. Предисловие автора.